Jump to content

MotoRider

Pasjonat
  • Content Count

    13
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About MotoRider

Informacje

  • First name
    bezdomny
  • Location
    Bezdomny

Car

  • Car model
    A4 B8
  • Car body
    Avant
  • Year of production
    2009
  • Engine
    2.0 TDI
  • Engine code
    1B
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czyli jak mam kategorie wagową 7 a zawieszenie znalazlem 3 pomarancz i 1 fiolet ( wg tabeli kat. Wag. 8 ) to bedzie stala za wysoko? Musze szukac 2 pomarancz i 1 fiolet? Tutaj ktos wystawia spręzynę sline od 1.8 tfsi (1zdj) 1violet 3 szary i według tabeli kat. wag. mają 4 i jeszcze były od 3.0 tdi (2gie zdj.)i maja oznaczenie 1violet 2 pomarancz wiec kategoria taka jak moja ale jak to możliwe skoro ja mam 2.0tdi a tamte są 3.0tdi Dodam że na aukcji byly sprężyny 1be od 2.0tdi 143KM (3zdj)i mają oznaczenie 1violet i 3rozowe czyli tez inaczej niż wg moich oznaczeń z wlepy
  2. Panowie ja nie kapuje do końca jakie powinienem zalożyć u siebie. Mam 1ba i oznaczenie z wlepy OYJ OJG. chce zalożyc 1be i nawet zastanawiam sie czy by nie dac z niższą kategorią wagową zeby troche nizej siadło niz 20 mm. Jakich oznaczen szukać?
  3. Panowie potrzebuje porady czy sprężyny 1be pochodzące od 1.8 tfsi podejdą do 2.0tdi
  4. swieczki nowe, kable tez, wyciagnolem teraz ten czujnik temperatury i wraz ze wzrostem temperatury opornosc maleje ale jak chcialem porownac wg tabeli to wg mojego miernika pokazuje inaczej, chyba ze mam cos z miernikiem ale roznica jest dosc spora np przy - 10 po wyjeciu z zamrazarki wskazywał ok 18 kohm a wg tabeli jest inaczej, przy 15 st. pokazal 4.5 kohm a wg tabeli tez powinien miec inaczej, przy 22 st ma ok 5 kohm moze byc tak ze ten czujnik zle wskazuje czy poprostu jak jest zepsuty to wogole nie reaguje? aha i jak cos to jak go rozebrac zeby mu ten termistor wymienic?
  5. zamowilem chlodnice i czujnik a kto mi wytłumaczy jeszcze jedna rzecz.. czemu plyn w zbiorniczku sie zagotował i wywalił jak na wskazniku na desce bylo minimalnie poza 90 czyli ok 92 st.??
  6. na postoju jak go grzeje to wentylatory sie nie wlaczaja, dzis testowalem, nie wlaczyly sie i plyn wykipial ze zbiorniczka a potem wyjechalem z garazu doslownie metr i od razu sie odpalily.. dlaczego jak auto jest w ruchu to odpalaja a na postoju nic? w dodatku na budziku nawet jak wykipial płyn to bylo troszke wyzej niz 90 czyli tak 92 st. kupuje nowa chlodnice i czujnik temp.. a układ cały przeplukam i zaleje swiezym plynem, tyle co moge narazie zrobic co wy na to ze tak sie dzieje z tymi wentylatorami? co powiecie na tą aukcje? http://moto.allegro.pl/item1060459658_nowa_chlodnica_audi_a6_c4_100_v6_2_6_2_8_klima.html
  7. probowalem ja odpowietrzyc ale nic to nie dalo, znow przy wjezdzaniu tylem ten sam objaw, 100 stopni pojawia sie nagle na wskazniku i wentylatory oba odpalone... widac blylo ze skas paruje takze znow sie gdzie indziej teraz nieszczelnosc chyba robi
  8. Panowie zaczne od tego, ze od kad kupilem auto ubywało plynu chlodzacego, dosc sporo, potem zauwazylem ze wali z chlodnicy, nie wymienialem jej bo stwierdzilem ze narazie poczekam bo moze sie okazac ze to cos innego powoduje nieszczelnosci i szkoda mi bylo wydawac kase jak za chwile bede mial to samo z nowa chlodnica, moze zle zrobilem ale dodalem mu srodka do uszczelniania chlodnic i przestalo z chlodnicy walic i bylo ok ale wczoraj przy wjezdzaniu do garazu zapalila mi sie kontorlka od ukl. chlodzenia i i zauwazylem wyciek i pare, z ktoregos weza siknelo ale zbiorniczek wyrownawczy byl pelny, temp od razu po zapaleniu sie kontrolki podskoczyla do 95 st. dodam ze 2 razy stalo sie tak przy wjezdzaniu tylem do garazu kiedy d*pa auta byla wyzej niz przod zapowietrzony?? czy to uszczelka pod glowicą?
  9. u mnie tez jest wypadanie zaplonow, slychac na wolnych orbotach jak prycha w tlumik od czasu do czasu.. do tego mam wibracje w aucie na wolnych i przy 2 tys.. najbardziej
  10. tzn ja niedawno bylem u mechanika z tym zamulaniem i podpinał ja pod kompa i wyskoczylo ze nie ma zadnych bledow, a ten ECU u Ciebie czemu wymieniales? Na poczatek tak jak piszesz sprawdze ten czujnik, potem najwyzej kable a nie wiem co z tym ECU?? Ja tez dziekuje za pomoc - dla mnie to wazna sprawa bo od kilku miechow szukam przyczyny mulenia a mechanik ktorego mi zachwalano dal ciala na calej lini
  11. no to teraz nie wiem jak to rozwiazac.. najlepiej byloby sprawdzic ten czujnik i modoł - nie wiem w jaki sposob i gdzie jest modol i sprawdzic ECU a potem jak cos kupowac kable bo jakos nie usmiecha mi sie pokolei wymieniac wszystkiego niepotrzebnie
  12. ktory to czujnik i gdzie jest ten modoł?
  13. Witam wszystkich, Łukasz z Siemianowic z tej strony i Audi a6 2.6 C4
×
×
  • Create New...