PiterEL

Pasjonat
  • Zawartość

    316
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O PiterEL

    Informacje

    • Płeć
      Mężczyzna
    • Imię
      Piotr
    • Lokalizacja
      PL

    Auto

    • Model
      Seat
    • Nadwozie
      Avant
    • Rocznik
      2010
    • Silnik
      2.0 TDI
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON
    1. Witam wszystkich Mam duży problem. Otóż robiłem dziś znajomemu w Audi A6 C6 2009 MMI 3G ale soft ten sam i system co w Audi A4. Miał on u siebie stary bardzo soft K0022. Ma też u siebie system BOSE. Wgrałem mu update najpierw do K0031 potem K0206 potem K0253 i ostatni K0257_5 ( ze spolszczeniem od razu). Tylko mój błąd. Bo jak robiłem update to robiłem przez STANDARD i tam nie zauważyłem aby BOSE sie aktualizowało a okazało się że robiło update tylko było to nazwane DSP w tym wykazie co pokazuje co bedzie aktualizować. I niestety każdy soft zrobiłem przez STANDARD. Niby wgrywało się w każdym sofcie wszystko poprawnie bez błędów. Błędów w sterowniku 5F też nie ma żadnych bo wszystkie na bieżąco kasowałem. ALe jest teraz problem bo nie działą SURROUND oraz nie pamięta ustawień typu sopran , bass itp. Jak teraz można to naprawić aby wrócić do starego softu dla BOSE ? Oraz kolejny problem to taki że aby po wgraniu softu K0257 , aby uaktywnić polskiego lektora to trzeba poprzez opcję USER DEFINED MODE włączoną w zielonym menu w SWDL trzeba dograć jeszcze raz z pozycji sss>tts en_GB. Jenak ja właczyłem USER DEFINED MODE i i uruchamiam czerwone menu do wgrania softu, wybieram potem USER DEFINED MODE i wchodzę aby tam w sss>tts en_GB zaznaczyć tylko aktualizację APPLICATION (bez BOotloadera) to ja nie mogę nic zaptaszkować. Poprostu zaptaszkowanie nie działa. I w inne opcję też wchodziłem i też nie można zaptaszkować... jest kwadracik do zaznaczenia ale nie zaznacza się... Co jest grane ? Proszę o szybką pomoc. No i z tym BOSE jak naprawić...
    2. Ja mam vcds klina sprawdzonego że wszystko działa.
    3. A możesz pokazać jaki dokładnie masz?
    4. U mnie pomoglo. Jak zlapie 90 to tak stoi. Ale wymiana gorzej niz przerabana.... masakra
    5. Baza chyba jakaś ogólna. Macie namiary na bazy SEAT SKODA VW AUDI jakieś najnowsze ? EDIT Okazuje się że jest to baza VW. A macie może namiary na bazy AUDI SEAT SKODA ?
    6. Witam Mam jezyk ang i to samo jest...
    7. Witam Nie będę zakładać nowego tematu. Zainstalowałem sobie ELSAWIN 6 oraz baże z 01.2017. Jednak mam problem. Jak wejdę np w instrukcje napraw, instalacje elektryczne to mimo że podam wszystkie parametry auta nawet z numerem VIN to zawsze pokazuję mi się: Wybór zablokowany. Najpierw wprowadź identyfikację samochodu... Dane nie dostępne w programie ElsaWIn. Robiłem reinstalację i to samo. Może ktoś wie co jest przyczyną ?
    8. Witam Nie będę zakładać nowego tematu. Zainstalowałem sobie ELSAWIN 6 oraz baże z 01.2017. Jednak mam problem. Jak wejdę np w instrukcje napraw, instalacje elektryczne to mimo że podam wszystkie parametry auta nawet z numerem VIN to zawsze pokazuję mi się: Wybór zablokowany. Najpierw wprowadź identyfikację samochodu... Dane nie dostępne w programie ElsaWIn. Robiłem reinstalację i to samo. Może ktoś wie co jest przyczyną ?
    9. Witam Czy możesz opisać szczegółowo jak wymienić ten termostat w silniku CAHA ? Co jest potrzebne szczególnego do wymiany ? Dzięki.
    10. Do szyby dochodza mi z obu stron tylko kable do ogrzewania i dochodzi jeden cienki kabelek z ekranem przykreconym do masy. Czyli ekran jest do masy a zyla wewnetrzna do szyby. Tutaj polaczenie jest. I na szybie od tego kabelka jest nitka/sciezka tak tylko fo polowy szerokosci szyby. Pytanie jak tu jest wszystko ok gdzie to dalej idzie gdzie sa jakies polaczenia aby sprawdzac to. Moze ktos na schematach sprawdzic. Kabelek jest kokoru czarnego u mnie. Seat exeo 3R5 2010r. Pewnie polaczenia beda tam gdzie w A4 bo to sa klony i prawie cala instalacja jest taka sama. Prosze o pomoc. Sprawdzisz wrclaguna w jakism programie jak idzie instalacja do tego czujnika i gdzie sa laczenia jakies ? Jak masz mile widziany schemat. Dzieki
    11. Opisy jak sklonowac sa ale skoro padl to co teraz zrobic ?
    12. Oki chyba ze na polaczeniu klapa nadwozie cos sie zrobilo.
    13. Tylko ja skanowalem auto 30.08.2017 i bledow nie bylo a dzis mam blad. A nic w klapie nie bylo robione w tym czasie...
    14. Witam Mam Exeo ale jest to to samo co B7 i mam błąd w VCDS 01403 czujnik zbicia tylnej szyby 36-00 przerwa w obwodzie. Co mogło się nagle stać ? Wersja kombi. Czy nie jest to czasem ogrzewanie tylnej szyby w sensie te nitki ? Do tego czujnika tylko jeden kabele ma dochodzić ? Biało/popielaty ? A jak sprawdzić taki czujnik ?