[B7 BPW] Nie działa centralny i alarm

    9 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Panowie pomocy!

    Dzisiaj z racji panujących za***istych mrozów pomyslałem, że doładuję akumulator, który w aucie jeździ od nowosci no i po całej nocy spędzonej na dworze krącił już niezbyt raźnie. Nie zdejmowałem klem itp, po prostu podłaczyłem do odpowiednich biegunów zaciski prostownika a później sam prostownik do prądu. Najpierw podłączałem chyba plus a później minus, a prostownik to taki mały bezobsługowy automat. Po jego podłączeniu najpierw zaświeciła sie ikonka symbolizująca ładowanie aku motocykla, a po chwili sam przełaczył się na tryb ładowania aku samochodu. Teraz przyjechałem do pracy i zdziwiłem się bo auta nie da się zamknąć - nie reaguje zupełnie na naciskanie przycisków kluczyka. Na kluczyku zaświeca po naciśnięciu każdego z przycików zaświeca się dioda. Przy otwieraniu drzwi nie zaświeca się dioda na boczku przy szybie ale nie pamietam czy się wcześniej zaświecała przy ich otwarciu. Drzwi dają się zamykać ręcznie z kluczyka, nie da się ich tylko zamknąć zdalnie. Auto pali normalnie, autocheck nie pokazuje żadnych błędów. Dioda od dokładanego alarmu w momencie otwarcia drzwi zaświeca się. Po prostu auto zachowuje się jakbym nic na kluczyku nie naciskał. Na vag-a szansa dopiero po niedzieli a jutro mam wyjazd w trasę :(

    Myślicie, że mogła zdechnąć bateria od kluczyka? Podłączając prostownik doszło do jakiegoś przepięcia? Sprawdzić bezpieczniki (tylko który to od zamka i alarmu)? Może odłączyć klemy od akumulatora i zobaczyć czy coś to pomoże?

    Z góry dzięki za wszystkie pomysły!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ..kluczyk w stacyjke , przekręć do zapłonu i naciskaj przycisk otwierania i zamykania , wyłącz zapłon i sprawdz czy działa

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    robiłem tak jak piszesz kolego, nic nie pomogło.

    Aha, zauwazyłem, że po zamknięciu drzwi ręcznie kluczykiem, zaczyna migać ta fabryczna dioda w boczku przy szybie, natomiast dioda od dokładanego alarmu nie żyje. Ona zaświeca się tylko przy otwarciu drzwi.

    Wygląda jakby coś się popier... z modułem sterującym tego dokładanego alarmu...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ...możliwe że poszedł bezp. przy tym dokładanym alarmie , myślałem ze masz fabryczny

    migająca dioda to zdaje sie sygnalizacja zamkniecia samochodu i jest to w każdej B6/B7

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    drugi kluczyk działa bez zarzutu tzn zamyka i otwiera auto z pilota.

    W związku z tym pytanie do znawców - czy kluczyk mógł sam z siebie się rozkodować? Czy to może jednak bateria, czy mogła zdechnąć nagle, działając do tej pory bez zarzutu, w aucie z 2006? Boję się wyjmować baterię z tego działającego pilota żeby zamienić je miejscami, bo wtedy jeszcze coś się zupełnie popier.... i oba piloty nie będą działać....

    btw. czytałem już tematy o kodowaniu kluczyka, nie wiem czy coś źle robię czy co, ale nie skutkuje...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dzisiaj spróbowałem mój drugi kluczyk którego nie używam za często i też nie mogłem otworzyć

    z pilota włączyłem zapłon naciskałem przyciski i nic dopiero za którymś razem mi się zaprogramować

    może wystarczy parę razy i się zaprogramuje oby się dało

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dziś zmieniłem baterię i kodowałem kluczyk tak jak jest to opisywane na forum, używając drugiego kluczyka itd... na nic :evil:

    Ależ mnie to wqrwia... Panowie, a może ktoś ma kawałek skanu z instrukcji do auta gdzie jest opisane jak kodować kluczyk?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    VAG ci prawde powie :) podepnij i sprawdz Modul Komfortu czy sa jakies bledy

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    mam podobny problem

    używamy cały czas dwóch kluczyków, po tych ostatnich mrozach zrobiło się tak że jeden kluczyk w ogóle nie działa, a z drugiego działa centralny ale nie mruga czerwona dioda przy na drzwiach.

    co robić ??????? proszę o pomoc.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy