[B5 AFN] Blokująca sie turbina
0

    16 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam. Ostatnimi czasy mam poroblem z tubiną. Prawdopodownie mam zapieczone kierownice. Wszystko co jest możliwe zostało już sprawdzone, przewody podciśnienia, N75 itp. Problem jednak nadal istnieje (tryb awaryjny). Dlatego też zawsze gdy sie pojawia zaglądam pod maskę w celu manualnego rozruszania sztangi, po czym tryb awaryjny na jakiś czas ustępuje. Dzisiaj podczas takiej czynności (ruszanie sztangą) gdy wprowadziłem samochód na obroty do 4tys. samochód puścił wielką niebieską chmure :disgust: i zaczął bardzo nierówno chodzić, szarpać itp. Po natychmiastowym zgaszeniu silnika i odczekaniu minuty postanowiłem go ponownie uruchomić, i tu następny problem, rozrusznik miał ciężko pociągnąć, dopiero za 3 razem udało mi sie go odpalić. Na początku również chodził nierówno, szarpał a z tyłu znów niebieska chmura. :( po chwili sytuacja sie ustabilizowała i znów jest normalnie. Dodam że to już drugi raz takie coś mi sie zrobiło, za pierwszym razem myślałem że to tylko sporadyczny incydent. Jednak chyba sie myliłem. Aaa podczas jazdy po wprowadzaniu silnika w granice tych obrotów nigdy mi sie coś takiego nie zdażyło.

    Proszę o pomoc w rozpoznaniu usterki, ewentualnie możliwości sprawdzenia w czym jest problem.

    Pozdrawiam i dziękuje za pomoc :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    jak miałem B5 to też pojawiły mi się podobne problemy które napisałeś w pierwszej części i tak samo pojawiał się błąd i tryb awaryjny najgorsze było to przy wyprzedzaniu wyczyściłem turbinkę i problem znikł a co do tego białego dymu i nie równej pracy podepnij Vaga no i dlaczego ciężko kręcił :mysli:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No właśnie mnie też to zmartwiło. Nie wiem czemu nagle przy dodaniu gazu do 4tys zaczeło szarpać, turbina nierówno gwizdała i pojawił sie dym. Kont wtrysku jest ustawiony prawidłowo, niedawno go korygowałem. Jedyne co przychodzi mi do głowy to że turbina może powodować taki efekt, bo co innego mogło by tak zblokować siknik :/

    Co do czyszczenia turbo to również miałem takie plany, ale nigdy nie wiadomo czy czyszczenie wiele da, turbina ma już nakręcone km, wiec prawdopodobnie ma luzy, a co za tym idzie trzeba by było oddać ją do regeneracji, co nie zawsze sie opłaca, bo w cenie regeneracji mojej mogę kupić już turbo AWX po regeneracji, ewentualnie cena może sie różnić max 300zł.

    Póki co nie mam jak zdjagnozować tego pod vag- em :confused4:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    mnie kolega wyczyścił turbinkę za 100zeta to wolałem zaryzykować niż od razu regeneracja dodam jeszcze że jeśli całkowicie padnie turbina to wtedy też jest wielka chmura białego dymu ale już nie znika tylko wymiana turbiny obowiązkowa

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    sam se wyczysc i bedzie ok a jak nie to nowe turbo :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wiesz, napewno mam problem z syfem w turbo, samochód nie ciągnie równo, ma takie przysiady, w sensie ciągnie ładnie, nagle słabiej, potem znów troche mocniej ciągnie i znów siada.

    Powiedz mi kolego, u Ciebie po czyszczeniu turbo dało sie jakoś odczuć różnice w pracy silnika, mocy itp?? :)[br]Dopisany: 15 Czerwiec 2011, 18:18_________________________________________________

    sam se wyczysc i bedzie ok a jak nie to nowe turbo :)

    Chętnie bym sie za to zabrał, ale niestety nie mam za bardzo kiedy, przy tym mam trochę mało doświadczenia w tego typu pracach, a wiadomo że opisy na forum nie pomogą w takim stopniu w jakim by to zrobił jakiś doświadczony kolega z klubu :P

    Boje sie też problemów z późniejszym złożeniem tego wszystkiego do kupy ;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ja nie miałem odczuwalnej różnicy przy wkręcaniu na obroty ani przed ani po tylko wskakiwał tryb awaryjny a po czyszczeniu spokój

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No a u mnie jest właśnie problem z tym że nierówno ciągnie na obrotach, czasami ma tak że jest ręcz idealnie, a czasami nie ma siły.. Wiec chyba jednak turbawka wysrywa sie już :kwasny:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kolego beefrezer też miałem taki problem z kopceniem, silnik szatkował jakby na dwa cylindry chodził.

    Nie zmieniałeś oleju na gęstszy?? Możliwe ze podwiesiły ci sie zawory tak jak to było u mnie.

    Sprawdzić należy szklanki (popychacze hydrauliczne zaworów), autko nie chodzi głośniej jak jest zimne??

    U mnie po wymianie szklanek problem zginął i autko ładnie i cicho zaczeło pracować.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    kolego zawory ci się podwiesiły

    często się tak dzieje przy przeładowaniach turbiny

    po wyczyszczeniu problem powinien zniknąć jeśli nie są uszkodzone hydro popychacze lub zawór upustowy ciśnienia oleju w pompie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Normalne że jak wyczyścisz turbinę to będzie efekt ja miałem przeładowanie około 1.5 bara po czyszczeniu wszystko ok i z wirnik nie ma luzów a mam 320 tyś oryginalnego przebiegu jak to zrobisz sam to koszta żadne

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    zrob logi

    wyczysc turbo

    wklej logi po czyszczeniu:)

    moje takie zdanie jest :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie jak mogę to sie podczepię pod temat

    Turbo wyczyszczone>n75 wyczyszczony> węże podciśnienia nowe > przez 2mc ok teraz znowu zaczyna przeładowywać na 3 biegu i przy 3800obr. i to nie zawsze

    np. jak na 2 biegu do 4 tysięcy to i na 3 idzie bez problemu, jeśli na 2 nie przeciagne to na 3 biegu do 4000 nie dojde :(

    może ktoś wie co jeszcze można zrobić ? ja podejrzewam że n75 do wymiany ale nie mam od kogo podmienić chyba że można ten zaworek od egr-u wykożystać ?

    pozdro

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    N75 mozesz podmienic z tym jest jest podpiety wezyk od egr czyli N18

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    dzieki trezor4

    gdzieś tak czytałem ale wolałem zapytać :)

    pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja gdzieś widziałem tutorial jak wyczyścić cały dolot, koleś zrobił zdjęcia , na których było widać zwężenie w kolektorze dolotowym o około 40% powstałe w wyniku osadzania się sadzy. Turbo jak turbo, oczyść koniecznie ale reszty bym nie pomijał. Jak przeczytałem o tym dymie to mi się skojarzyło, że może trochę tej sadzy poszło w silniki i przepaliło. Taki kolor dymu to może chmura popiołu była. Czy kat zatrzyma takie coś?

    Ale ja się nie znam, takie mam skojarzenia.

    A może zacznij lać ON a nie kujawski!

    Żartowałem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.