[B5 ALZ] Nadmierne zużycie oleju i inne historie, co robić
0

    25 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam,

    mam następujący problem z moim silnikiem 1,6 ALZ, przejechane 220tys. km:

    1. Zauważyłem że od pewnego czasu autko nie łapało temperatury więc postanowiłem wymienić termostat- pomogło trzyma ładnie 90st.

    2. Zauważyłem że auto zaczęło brać olej- muszę dolewać około 300ml na 500km, dodatkowo zwiększyło się zużycie paliwa z 7l do 9l(mam lekką nogę).

    3. Zauważyłem także że sporo oleju wydostaje się poprzez odmę.

    4. Co kilkadziesiąt km-ów zapala się inspekcja, VAG wskazuje na:

    16804 System katalizatora poniżej progu wydajności strona 1

    brak osprzętu / nie związany ze sprzętem -czy jest to błąd związany z czujnikiem za katalizatorem?

    innych błędów dla silnika nie stwierdziłem.

    5. Do czego służy następujące ustrojstwo http://www.fotosik.pl/pokaz_obrazek/0319211c1cab4aeb.html?

    6. Jak wygląda możliwość podmiany silnika 1,6 ALZ na coś mocniejszego np. 1,8T?

    7.Macie dostęp do dokumentacji silnika ALZ?

    Co proponujecie? Zlecić wymianę uszczelniaczy na zworach czy mierzyć ciśnienie w cylindrach?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czy po nocy gdy odpalasz silnik nie widać niebieskiego dymu z wydechu?

    Posprawdzaj wszystkie wężyki od podciśnienia, zaworki itp. Możliwe, że gdzieś jest nieszczelność lub niedziałający zaworek.

    Na Twoim miejscu pozbył bym się katalizatora - być może jest on zapchany a przy tym przebiegu i tak nie spełnia swojej roli - przez to mogło wzrosnąć spalanie.

    Jeśli chodzi o podmianę silnika - moim zdaniem jest to nieopłacalne. Lepiej sprzedać to co masz i kupić coś innego z silnikiem 1.8T :rolleyes:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,

    dzięki za odpowiedź, myślisz że tak duże zużycie może wynikać z nieszczelności podciśnienia? masz jakiś sposób na sprawdzenie nieszczelności?

    (kolor spalin sprawdzę jutro dam znać)

    pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,

    dzięki za odpowiedź, myślisz że tak duże zużycie może wynikać z nieszczelności podciśnienia? masz jakiś sposób na sprawdzenie nieszczelności?

    Wszystko zależy od silnika, ja w swoim Audi 80 z silnikiem ABC 2.6 V6 miałem tylko podciśnienia - nie było przepływomierza i auto paliło jak smok i szarpało w czasie jazdy gdy była nieszczelność - łapało lewe powietrze.

    Na wstępie sprawdź wszystkie wężyki - czy nie mają gdzieś przetarć/pęknięć. Jeśli jakiś wężyk wygląda nieciekawie to go wymień - na pewno nie zaszkodzi. Czasem słychać jak gdzieś zasysa powietrze - szczególnie jak się przygazuje- dokładnie się przysłuchaj.

    Co do spalania oleju - jeśli nie kopci na niebiesko pod odpaleniu na zimnym i pod obciążeniem jak się zagrzeje to raczej nie będzie to wina uszczelniaczh zaworowych. Podjedź na podnośnik i ściągnij osłonę pod silnikiem i dokładnie sprawdź czy nigdzie nie masz wycieku.

    Co do zwiększonego spalania - wywal katalizator i przyjrzyj się pracy sondy lambda - czasem jest uszkodzona i nie wywali błędu na VAGu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie wiem jakie trasy robisz,ale 9 litrów przy tej temperaturze jak dla mnie o.k .A 7 to nie jeden właściciel diesla chciałby mieć.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zastanawiam się ciągle nad tą odmą, ostatnio zauważyłem także że po włączeniu nadmuchu przy postoju w aucie czuć zapach spalin, benzyny (dość intensywny) natomiast w trakcie ruchu jest ok, nie stwierdziłem nieszczelność w układzie wydechowym, może to mieć związek z nieszczelną odmą?

    Co do zwiększonego spalania - wywal katalizator i przyjrzyj się pracy sondy lambda

    Sondę lambda sprawdzić w grupie 030 z tego co się orientuje? Ale jakie powinienem otrzymać wartości?[br]Dopisany: 29 Styczeń 2012, 12:45_________________________________________________Skontrolowałem spaliny-ciemny kolor i straszny smród wskazujący na spalanie oleju, może dlatego sonda za katalizatorem łapie olej w spalinach i ciągle włącza się inspekcja.[br]Dopisany: 29 Styczeń 2012, 15:41_________________________________________________Sonda Lambda pomierzona (blok 31)- wartości napięcia skaczą od 0,04V do 0,8V. Na wykresie wychodzi sinusoida.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Smród w aucie również może być spowodowany odmą. Jeśli będzie ona zapchana to silnik może wyrzucać olej w innych miejscach np. uszczelka pod pokrywą zaworów itp. dalej na kolektor wydechowy i już mamy smród w aucie gotowy :wink4: Sprawdzałeś czy nie ma żadnych wycieków?

    Po Twoich pomiarach Vagiem stwierdzam, że sonda działa prawidłowo i na wykresie ma być sinusoida.

    Martwi mnie ciemny kolor spalin i ten spalany olej :mysli: Jeśli silnik spalałby olej to spaliny powinny być raczej koloru jasnego/niebieskiego... Ciemny kolor wskazuje na duże dawki paliwa - nieszczelność w dolocie?

    Musisz zająć się wężykami podciśnienia/odmą i jeśli masz możliwość pozbądź się katalizatora.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzięki za info, poczekam trochę aż się ociepli to wezmę się za węże w odmie; zastanawiam się natomiast nad tym katalizatorem-jeśli go usunę i założę strumienice to co z czujnikiem za katalizatorem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a sprawdzales stan odmy , wyciagales ja?? nie jest popekana czy zapchana??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzięki za info, poczekam trochę aż się ociepli to wezmę się za węże w odmie; zastanawiam się natomiast nad tym katalizatorem-jeśli go usunę i założę strumienice to co z czujnikiem za katalizatorem?

    Z tego co sie orientuje to druga sondę można wyłączyć w komputerze - nie zagłębiałem się jednak dokładniej w temacie :wink4:

    Można też zastosować patent z dystansem

    sonda.jpg

    Opis z innego forum:

    "Dystans ten normalnie jest przelotowy. Do drugiej sondy lambda docieraja spaliny oraz temperatura, czyli to co potrzebne do pracy. Jednak nie jest ona omywama bezposrednio przez gazy wylotowe co idzie w parze z tym, ze nie wykrywa zbyt duzej ilosci tlenków. Dzieki temu sonda stabilnie przekazuje sygnal i znika problem zapalajacej sie kontrolki. "

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, po dłuższej przerwie :)

    stwierdziłem że przewód odpowietrzający:

    Plagiat.jpg

    ulany jest olejem, a także blok silnika w okolicy tego przewodu.

    Czy to normalne że tym przewodem przelatuje duża ilość oleju? Czy może to być skutek jego zużycia(jest np. nieszczelny)?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    nie powinien byc mokry od oleju, jesli jest tzn ze jest nie szczelny a powinien byc, u mnie powodował on takie cuda ze nie pytaj, nawet błedy z przepływomierzem, wymienielem go na nowy w aso kosztuje on 190 zł ;( ale po rabacie dali za 150 , wymienielem , nie jest juz mokro, silnik chodzi jak pszczółka, dodam ze przez niego czasem musialem dolac oleju

    http://www.a4-klub.pl/smf/index.php?topic=225760.0

    tu masz mój temat od odmy[br]Dopisany: 04 Luty 2012, 15:21_________________________________________________a i jakie błedy na vagu pokazuje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak jak pisałem wyżej żadnych błędów nie stwierdziłem oprócz 16804.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ten przewód to odpowietrzenie skrzyni korbowej - może znajdować się w nim olej - to normalne :wink4:

    Uszczelnij dokładnie ten przewód i zobaczysz czy coś się zmieniło. Niektóre silniki musza mieć szczelne odmy bo inaczej jak napisał bediks będą działy się dziwne rzeczy :wink4: w tym objawy o których pisałeś wcześniej.

    Ja w swoim TDI w Audi 80 mam odmę wywaloną w ogóle z dolotu i puszczony przewód pod pod auto - od czasu do czas skapnie z tego przewodu pare kropel mazi bo olejem jest to ciężko nazwać :wink4:

    Proponuje uszczelnienie tego przewodu lub zakup nowego - skasowanie błędów, dolanie oleju i obserwowanie pracy silnika :wink4:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    moj dlatego ze byl nieszczelny wywalal blad na wolnych obrotach o zbyt ubogiej mieszance bo powietrze z tego przewodu szlo w kosmos a powinno do dolotu i dalej do przepustnicy

    wiec myku pod auto zrobic nie moge ;-)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wiem, wiem :wink4: to PB a nie TDI :good:

    Zobaczymy czy avioncs coś pomoże doprowadzenie odmy do ładu...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,

    w wolnej chwili zaglądałem pod maskę i zauważyłem że kolektor dolotowy jest upocony:

    zdj_cie_1.jpg

    zdj_cie.jpg

    Zastanawiam czemu kolektor się tak poci? Czy dużo jest roboty przy demontażu kolektora?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    sciagasz opaski pare srub i juz go nie ma , najlepiej razem z przepustnica wyjac, mozna od razu ja przeczyscic profilaktycznie, bo jesli odma jest socona to napewno w dolocie jest olej , jesli w dolocie to i napewno w przepustnicy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,

    wreszcie uporałem się z moim problemem;), może na początek obrazek:

    odma.jpg

    W czerwonym kwadracie tkwił mój problem: zaznaczony króciec wchodził do bloku silnika, postanowiłem sprawdzić, okazało się że brakuje tam uszczelki. Po uszczelnieniu w/w miejsca oraz przejrzeniu stanu całej odmy zniknął zapach oleju i spalin w kabinie, poziom oleju sprawdzony, dziś wybieram się w dłuższą trasę sprawdzę czy zmieni się stan oleju.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ale jak brakuje, nie bylo jej?? pewny jestes??

    ja swoja wygrzebalem srubokretem po wielu gimnastykach, jesli nie ma tzn ze ktos kiedys ja wymienil juz i zapomnial o uszczelce, jesli czytales moj post to przypomne ze w ASO powiedzieli mi ze tam nie ma zadnej uszczelki , a ja po wymiane swojej taka uszczelke wyjalem

    to albo ty nie miales swojej albo ja mialem przez kogos dolorzona :decayed:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, nie miałem tej uszczelki przyjrzałem się dokładnie, poza tym króciec latał luźno, a po założeniu uszczelki przewód leży ciasno.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Błędu na Vagu zniknęły?

    Napisz jak z ubytkami oleju :wink4:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,

    po przejechaniu 1500km nie pojawił się żaden błąd po silniku (nawet nie wystąpił ten 16804-może miał związek ze spalaniem dużej ilości oleju). Obserwując bagnet oleju stwierdziłem minimalny ubytek około 2-3mm trudno stwierdzić, może to mieć związek z ustawieniem auta podczas pomiaru poziomu oleju-zrobię jeszcze z 2tys. km i wtedy potwierdzę, myślę że jest ok.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    i Jak tam zużycie oleju ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy