Jump to content
IGNORED

[ALL B6] centralny zamek,przycisk z drzwi kierowcy nie otwiera drzwi pasażera


rafalw80

Recommended Posts

Witam Panowie, Sprawa wygląda tak otwieram i zamykam drzwi z pilota to wszystko działa prawidłowo,natomiast gdy zamknę drzwi przyciskiem przy drzwiach kierowcy to wszystko się ladnię zamyka ale gdy otwieram to drzwi pasażera z przodu i z tyłu (ta sama strona) pozostają zamknięte można je otworzyć pociągając dwa razy klamkę.Nie wiem czy może to mieć jakiś zwiazek ale na fisie nie pokazuje mi ostatnio otwarcia tych drzwi (prawdopodobnie wina mikrostyczników w zamkach ). A to błedy jakie wypluł vag

Address 46 -------------------------------------------------------

Controller: 8E0 959 433 BC

Component: Komfortgerát T3B 1110

Coding: 06730

Shop #: WSC 06920

7 Faults Found:

01134 - Alarm Horn (H12)

49-00 - No Communications

00955 - Key 1

35-10 - - - Intermittent

01559 - Drivers Door

61-10 - Won't De-Safe - Intermittent

01560 - Passenger Door

61-00 - Won't De-Safe

01332 - Door Control Module: Passenger Side (J387)

80-00 - Single-Wire Operation

01561 - Left Rear Door

61-00 - Won't De-Safe

01562 - Right Rear Door

61-00 - Won't De-Safe

No i pytanie jak sobie z tym poradzić .Z góry dzieki za wszystkie pomysły

Link to comment
Share on other sites

ja bym zaczął od sprawdzenia kabli w przelotkach między drzwiami a budą. Pewnie kable się połamały i nie działa to tak jak powinno. U mnie miałem podobny problem jeśli chodzi o wyświetlanie otwartych drzwi na fis'e (u mnie prawe tylne nie pokazywało). Niestety między tylnymi drzwiami a budą jest mało miejsca, aby kable te dobrze naprawić i trzeba by ściągnąć tapicerkę drzwi i wciągnąć je do drzwi i tam próbować coś lutować.

Link to comment
Share on other sites

Kasowane były błędy ? Czy byl wymieniany MODUŁ Komfortu ?

Link to comment
Share on other sites

Kasowane były błędy ? Czy byl wymieniany MODUŁ Komfortu ?

Błedy kasowane były,po skasowaniu pojawiaja sie z powrotem wszystkie oprocz 00955 - Key 1 35-10 - - - Intermittent ten sie nie pojawił wiecej.Modułu nie wymieniałem poprzedni własciciel tez nie wymieniał.No chyba że jeszcze ktoś wczesniej wymienił. Dlaczego pytasz czy moduł był wymienianny?

Lukasz_mk2 -też myslałem że coś nie tak z kablami no ale wtedy chyba wogóle nie działało by otwieranie nie zależnie czy z kluczyka czy od środka a otwieranie z pilota działa

Link to comment
Share on other sites

Sprawdz Modul czy nie jest gdzies wilgotny .

Ewidentnie masz cos z wszystkimi zamkami :mysli:

Sprawdzałes kodowanie u siebie :):arrow2:http://www.a4-klub.pl/smf/index.php?topic=129290.0

Link to comment
Share on other sites

Sprawdzałes kodowanie u siebie :):arrow2:http://www.a4-klub.pl/smf/index.php?topic=129290.0

Nie bardzo wiem ,co miał bym sprawdzić w kodowaniu.Patzryłem na liste modułów i ten który jest u mnie pasuje do auta i obsługiwannych opcji

Link to comment
Share on other sites

I jak temat został rozwiązany? Mam ten sam problem z kluczyka otwiera się i zamyka normalnie a z panelu kierowcy tylnych lewych nie otwiera.

Link to comment
Share on other sites

W dniu 4.02.2024 o 19:07, maciej1209 napisał(a):

I jak temat został rozwiązany? Mam ten sam problem z kluczyka otwiera się i zamyka normalnie a z panelu kierowcy tylnych lewych nie otwiera.

Identyko 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...