Jump to content
IGNORED

Światła postojowe przy włączonym kierunkowskazie lewo lub prawo. Prośba o pomoc


Skyliner89
 Share

Recommended Posts

Witam,

Mam dosyć nietypowy problem. Dzisiaj go zauważyłem

Przy wyłączonym silniku i włączonym lewym kierunkowskazie świeci mi lewa strona świateł postojowych (przód + tył).

To samo się dzieje przy włączonym prawy kierunkowskazie...

Wie ktoś w czym tkwi problem?

Jeszcze blinda mi nie działa. To może mieć jakiś związek dlaczego mi światła postojowe świecą przy włączonym kierunkowskazie (lewo lub prawo)?

Proszę o pomoc

Link to comment
Share on other sites

Przy wyłączonym silniku i włączonym lewym kierunkowskazie świeci mi lewa strona świateł postojowych (przód + tył).

To samo się dzieje przy włączonym prawy kierunkowskazie...

o co chodzi bo nie rozumiem...

to jest normalne, gdy wyciągniesz kluczyk ze stacyjki, i w zależności gdzie parkujesz, po lewej czy prawej stronie drogi, możesz odpowiednio włączyć światła obrysowe aby nikt nie uszkodził ci samochodu...

Link to comment
Share on other sites

aha :decayed:. Czyli to normalne. Dziękuje za pomoc :hi:. Myślałem, że coś z elektryką się stało, a tu taki bajer :naughty:.

Jeżeli chodzi mruganie światłami to to daję manetkę do tyłu żeby za mrugać i nie działa. Wcześniej działało, a nagle przestało.

W czym może tkwić problem? Brak styku?

Pozdrawiam

Link to comment
Share on other sites

lol :)), normalna sparawa w vag poniewaz ma dwie oddzielne wiazki prawa i lewa, np. japonce starsze nie wiem ja te najnowsze maja jedna i nie ma mozliwosci zapalenia postojowek po jednej stronie

Link to comment
Share on other sites

aha :decayed:. Czyli to normalne. Dziękuje za pomoc :hi:. Myślałem, że coś z elektryką się stało, a tu taki bajer :naughty:.

Jeżeli chodzi mruganie światłami to to daję manetkę do tyłu żeby za mrugać i nie działa. Wcześniej działało, a nagle przestało.

W czym może tkwić problem? Brak styku?

Pozdrawiam

Trzeba rozebrać manetkę i poczyścić lub wyprostować blaszkę ze stykami.Było na forum opisane razem ze zdjęciami ,musisz poszukać.

Link to comment
Share on other sites

Jeżeli chodzi mruganie światłami to to daję manetkę do tyłu żeby za mrugać i nie działa. Wcześniej działało, a nagle przestało.

W czym może tkwić problem? Brak styku?

Na początek spryskaj styki przełacznika "kontaktem" w sprayu bez rozbierania. Może pomóc i oszczędzisz sobie roboty.

Link to comment
Share on other sites

Z tymi postojówkami początkowo myślałem, że to awaria elektryki, ale jeżeli tak ma być to ok :thumbup1:.

Jeżeli chodzi mruganie światłami to to daję manetkę do tyłu żeby za mrugać i nie działa. Wcześniej działało, a nagle przestało.

W czym może tkwić problem? Brak styku?

Na początek spryskaj styki przełacznika "kontaktem" w sprayu bez rozbierania. Może pomóc i oszczędzisz sobie roboty.

Dziękuje. Tak zrobię :hi:. Jak się nie uda to zrobię tak:

aha :decayed:. Czyli to normalne. Dziękuje za pomoc :hi:. Myślałem, że coś z elektryką się stało, a tu taki bajer :naughty:.

Jeżeli chodzi mruganie światłami to to daję manetkę do tyłu żeby za mrugać i nie działa. Wcześniej działało, a nagle przestało.

W czym może tkwić problem? Brak styku?

Pozdrawiam

Trzeba rozebrać manetkę i poczyścić lub wyprostować blaszkę ze stykami.Było na forum opisane razem ze zdjęciami ,musisz poszukać.

:hi:

---------- Post dopisany at 19:27 ---------- Poprzedni post napisany at 19:13 ----------

ten wątek -> http://a4-klub.pl/audi-a4-b5-131/all-b5-regeneracja-przelacznika-swiatel-drogowych-12068/ ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...