Jump to content
IGNORED

Podświetlenie napisu "Auto"


Caporeira
 Share

Recommended Posts

Mam DRL dlatego jeżdżę na światłach używając do tego przełącznik do świateł na pozycji AUTO.

Zauważyłem że napis ten czasami się podświetla ale bardzo rzadko.

Stąd moje pytanie, kiedy on się świeci a kiedy nie ?

Link to comment
Share on other sites

Może kończy się dioda od podświetlenia "auto", albo zimny lut na płytce.

Link to comment
Share on other sites

Tylko ktora dioda - zolta czy czerwona ale tak czy inaczej dioda do wymiany

Link to comment
Share on other sites

Czyli że co, po odpaleniu pojazdu napis ten cały czas powinien być podświetlony ?

Inne symbole na tym przełączniku są podświetlone.

Link to comment
Share on other sites

Z czujnikiem swiatla CLH - to powinna sie swiecic na zolto jak jest jasno a w nocy czerwono

Link to comment
Share on other sites

Przed chwilą sprawdzałem. Odpaliłem samochód w opcją Auto. Wszystkie kontrolki na pokrętle świecą na czerwono a Auto w ogóle nie świeci.

Po przekręceniu na inną pozycję świateł, napis Auto świeci się na czerwono (tak jak pozostałe).

Czyli ta dioda działa tylko jest jakaś inna logika pracy ?

Czyli w dzień ma się świecić na pomarańczowo ? Kiedy jest na pozycji Auto czy na innej pozycji ?

Link to comment
Share on other sites

Tak jak napisał Rpalka, na żółto jak jest jasno, a w nocy czerwono. Diodę sprawdzisz ustawiając miernik (multimetr) na test diody, czarny przewód pomiarowy do katody (patrząc na diodę to ta większa nóżka z odbłyśnikiem) czerwony do anody (prosty "drucik" w diodzie). Diodę namierzysz patrząc na układ ikonek. Pozdrawiam

Link to comment
Share on other sites

w pozycji AUTO też tak jest że w nocy świeci się na czerwono?

Link to comment
Share on other sites

Na żółto powinno się świecić jak włącznik ustawiony w pozycji auto. Swieci się cały czas tylko w dzień nie widać. Na czerwono się święci gdy wlacznik w poz. 0, św pozycyjne lub mijania..

Sent from my GT-I9300 using Tapatalk 2

Link to comment
Share on other sites

Ok , czyli na czerwono świeci poprawnie.

Jedynie problem z podświetleniem na żółto/pomarańczowo. Bo jak kiedyś jechałem to zauważyłem że się podświetla i gaśnie, przed chwilą sprawdzałem i się nie podświetla na żółto.

==============================================================================================

Wybaczcie, ale dalej tego trochę nie rozumiem.

Odłączałem dziś aku bo robiłem coś.

Wieczorem poszedłem zamknąć samochód, otworzyłem dzrzwi, patrzę i napis Auto świeci się na pomarańczowo, odpalam samochód napis dalej się świeci w tym kolorze.

Pochodził chwilę i podświetlenie zgasło, po przełączeniu pokrętła, napis świecił na czerwono.

Zamknąłem samochód, napis Auto podświetlił się na pomarańczowo .... nie wiem już o co chodzi, niby działa ale nie rozumiem jego logiki "pracy".

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...