problem z otwarciem klapy
0

    7 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    czy da się wyregulować jakoś linkę od otwierania klapy silnika bo bardzo ciężko się otwiera musze w samochodzie za uchwyt ciągnąć mocno

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zobacz czy cieglo na Zamku lekko chodzi bo może w Zamku Kupa piachu z olejem i rdza.

    Sony Xperia Tapatalk 4

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    nie zamek jest ok jeszcze wd psikałem tylko ta linka jak ciągnę to późno łapie prawie na samym końcu jak by za długa była

    ---------- Post dopisany at 21:58 ---------- Poprzedni post napisany at 21:37 ----------

    jak ktos wie jak rozwiązać ten problem to prosze o odpowiedź szybką

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Miłałem kiedyś podobny problem i niestety złamałem ciegno do otwierania maski. Powodem była przyblokowana linka. Podjechałem do najbliższego blacharza, on po prostu chwycił linkę idącą mniej więcej na wysokości reflektora pociągnął ją tylko mocniej i puściło. Czy u ciebie też tak da rady nie wiem, spróbuj:wink:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, podłącze sie do tematu. Mam podobny problem, do niedawna pokrywę otwieralo sie leciutko bez wiekszego wysiłku. Od niedawna mam taki problem ze muszę dzwignię pociągnąć do samego końca i na końcu jak już czuć opór to maska puszcza albo muszę jeszcze mocniej szarpnąć. Boję sie zeby tej dzwigni nie złamać bądź nie zerwać linki. Jest jakaś możliwość regulacji linki? Gdzie szukać przyczyny? podkreslam ze do niedawna bylo wszystko bez problemu w zamku tez patrzyłem i jest w miarę czysty. Boję sie ze któregoś pięknego dnia w trasie nie otworzę klapy, a ze jest to nasz kochany ALT to moze być tragiczne w skutkach, bo niestety bez otwarcia nie mam szans oleju dolać :facepalm:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Jest jakaś możliwość regulacji linki? Gdzie szukać przyczyny? :facepalm:

    niestety regulacji linki brak , sprawdzić czy linka przy otwartej masce lekko "chodzi" , przesmarować zamek odradzam "wd 40" na dłuższą metę tylko pogorsza sprawę najlepiej suchy smar np.teflonowy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,

    chciałbym odnowić temat, a w zasadzie zapytać o coś innego odnośnie otwierania maski.

    W moim A4 B6 uchwyt do otwierania maski znajduje się w drugim okręgu logo Audi, za który należy pociągnąć aby otworzyć maskę.

    Chciałem zapytać czy istnieje jakakolwiek możliwość przemieszczenia/przedłużenia tego uchwytu aby nie znajdował się wewnątrz logo Audi?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy