Jump to content
IGNORED

Kontrolka paliwa przy 15 litrach w baku.


Brrruno
 Share

Recommended Posts

Witam. W moim 2.0 ALT+ LPG STAG pojawił się nowy problem.
Auto liczy przejechane kilometry i spalanie, przy włączonym gazie, co dziwne w baku ubywa paliwa według komputera. Pokazuje, że mam pusty bak i 0 km do przejechania a w rzeczywistości jest tam nadal ta sama ilość jaka była 500 km temu. Jedyne co pomaga, ale na bardzo krótko to reset komputera poprzez zdjęcie klemy dodatniej na pare minut. Czy ktoś z was miał podobny problem i wie jak to naprawić?
Podpinałem go do komputera i nic nie wyszło, a reset przez VAG też wiele nie zdziałał.

Link to comment
Share on other sites

A noże to wina pływaka, czasem się przycinają i są błędne wskazania.

Link to comment
Share on other sites

Tez obstawiam wine plywaka bo u mnie jest podobnie.

Jezeli zostawie auto zaparkowane z gorki to zawsze pokazuje mniej i dopiero po chwili zaczyna wskazywac poprawnie. Zauwazylem rowniez ze jezeli wskazanie ilosci km do przejechania na fis spadnie ponizej 100km to doslownie za moment zaczyna opadac praktycznie do zera mimo ze po ponownym zatankowaniu benzyny (50zl) wskazowka podnosi sie do polowy. I taki moj wniosek z tego ze ten typ tak ma

Link to comment
Share on other sites

Problem polega na tym Panowie, że po zatankowaniu jakiejkolwiek ilości paliwa, on na wskaźniku pokazuje że go ubywa, tak jakby to był błąd elektroniki aniżeli pływaka, który z tego co pamiętam działa w oparciu o prawa fizyki ;)

Link to comment
Share on other sites

weź sprawdź vag jakie błędy masz miałem podobnie i to był upalony licznik

Link to comment
Share on other sites

Tzn.że poleciał moduł w liczniku i licznik do wymiany.

Link to comment
Share on other sites

Tzn.że poleciał moduł w liczniku i licznik do wymiany.

Dzieki.

Zresetowalem go poraz kolejny odpinając akumulator i teraz pokazuje dobrze. Zobaczymy na jak długo.

Link to comment
Share on other sites

Przyłącze się do tematu. też szukam rozwiązania. Nie wydaje mi się aby moduł był do wymiany gdyż jak jest styl jazdy na dziadka albo żona za kierownicą to licznik wskazujący km idzie do góry ... a jak ja wsiąde i jest dynamiczna jazda to spada.

przy ślamazarnej ( rozważnej ) jeździe 90-100 i spokojnym ruszaniu jest git. a jak lecę 120 -140 to już wciąga. Też tak macie?

Link to comment
Share on other sites

U mnie w końcu samo się naprawiło, wystarczyło kilka razy odpiąć akumulator i chwile poczekać, potem dotankować i cacy :)

Link to comment
Share on other sites

Trzymaj rękę na pulsie bo takie rzeczy to raczej same się nie naprawiają.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...