Jump to content
IGNORED

ESP się świeci kiedy dużo ciśnienia w kole


sentinell
 Share

Recommended Posts

Witam. Napompowalem 2,3 atmosfery do koła i po jakimś czasie podczas jazdy się zapaliła ESP i nie gaśnie. Zmniejszylem ciśnienie do 2,0 i wszystko super. Mowa o przednich kolach. Opony zimowe nowe, prawidłowy rozmiar 195. Felgi 15.

Ktoś ma pojęcie czemu tak?

Link to comment
Share on other sites

Do którego koła napompowałeś 2,3 atmosfery ?

Do ilu są napompowane pozostałe ?

Czy wszystkie opony mają ten sam rozmiar , stopień zużycia i wyprodukował je ten sam producent ?

Jak chcesz uzyskać prawdopodobną diagnozę , to wypadało by odpowiedzieć przynajmniej na powyższe pytania.

Od wróżenia to jest wróżbita Maciej w TVN-ie bodajże :decayed:

Link to comment
Share on other sites

Przednie koła napompowałem do 2,3 atmosfery. Pozostałe 2,3. Wszystkie koła Dunlop, ten sam rozmiar, mają pół roku.

Link to comment
Share on other sites

wszystkie koła musza miec takie same cisnienie

Link to comment
Share on other sites

Czyli koła jako przyczynę możemy pominąć ( pod warunkiem , że są prawidłowo dokręcone :naughty: ), proponuje przyjrzeć się zawieszeniu, a w szczególności amortyzatorom :hi:

Edited by piotrsob1
Link to comment
Share on other sites

A mogą być to wahacze? Bo coś mi zaczyna delikatnie postukiwać . Amorki patrzyłem niedawno u diagnosty i były 72%

No ale jak znizylem ciśnienie to było ok...

Przyczyna dosc blacha, niedopompowane kolo z tylu. Cisnienie wyrownane, problem znikl.

Wysłane z mojego SGPT12

Przyczyna to niedopompowane kola

Wysłane z mojego Kiano Elegance 7 3G by Zanetti przy użyciu Tapatalka

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...