Jump to content
IGNORED

Brak podświetlenia przestrzeni nóg


Kub83a

Recommended Posts

Witam

Mam wersję z pakietem doświetleniowym przestrzeni nóg i drzwi.

Wszystkie lampki działają (nogi i drzwi) z wyjątkiem tylnich prawych drzwi - nie świeci lampaka w drzwiach po ich otwarciu jak i przestrzeń na nogi.

Żarówka wymieniona, lecz bez skutku.

Czy powodem jest mikro-włącznik w drzwiach?

Link to comment
Share on other sites

Sprawdz kabelki kolego może masz przecięte .. weź miernik sprawdź czy dochodzi napięcie

Link to comment
Share on other sites

A FIS pokazuje otwarcie drzwi? Jeśli tak to wyłącznik zamka i kable w drzwiach są dobre.

Link to comment
Share on other sites

A FIS pokazuje otwarcie drzwi? Jeśli tak to wyłącznik zamka i kable w drzwiach są dobre.

aaaaa.... na to nie zwróciłem uwagi ;)

jutro sprawdzę

Sprawdz kabelki kolego może masz przecięte .. weź miernik sprawdź czy dochodzi napięcie

rozumiem ze kable sparwdzać gdzie się łączą między słupkiem a drzwiami ?

Link to comment
Share on other sites

Tak kolego rozbierz i na bank coś znajdziesz

Wysłane z mojego GT-I9515 przy użyciu Tapatalka

Link to comment
Share on other sites

Sprawdź przewody w tej przelotce między drzwiami, ewentualnie później idź dalej, czyli zamek - zimne luty i mikrostyk w nim. Lampka podsufitki się zapala, gdy otworzysz te drzwi? Podświetlenie w drzwiach wówczas działa? I sprawdź ten FIS, jak Ci już ktoś wyżej napisał.

Link to comment
Share on other sites

ok Panowie juz jestem po wstępnych oględzinach

FIS nie pokzauje otwarcia drzwi...

pozostałe są w porządku, lampki świecą i Fis wskazuje

czyli do sprawdznenia kable przy przelotce ?

Link to comment
Share on other sites

Tak oraz zamek.

Link to comment
Share on other sites

nitroo może masz ochotę pogrzebać przy "lepszym" sprzęcie :P ?

Link to comment
Share on other sites

Co znaczy "lepszym"? :P

Link to comment
Share on other sites

nie łap za słowka...:P

lepszym tzn. fajniejszym

więc jak ? :wink:

Link to comment
Share on other sites

ok Panowie juz jestem po wstępnych oględzinach

FIS nie pokzauje otwarcia drzwi...

pozostałe są w porządku, lampki świecą i Fis wskazuje

czyli do sprawdznenia kable przy przelotce ?

Ewidentnie jest to wina mikrostycznika (mikrostyku) w zamku.

Link to comment
Share on other sites

nie łap za słowka...:P

lepszym tzn. fajniejszym

więc jak ? :wink:

Naprawy zamka się nie podejmę. U mnie też był ten problem i kolega z forum mi to ogarnął :wink:
Link to comment
Share on other sites

ok Panowie juz jestem po wstępnych oględzinach

FIS nie pokzauje otwarcia drzwi...

pozostałe są w porządku, lampki świecą i Fis wskazuje

czyli do sprawdznenia kable przy przelotce ?

Ewidentnie jest to wina mikrostycznika (mikrostyku) w zamku.

ehhhhh... myśałem ze bedą to kable w przelotce

nie łap za słowka... :P

lepszym tzn. fajniejszym

więc jak ? :wink:

Naprawy zamka się nie podejmę. U mnie też był ten problem i kolega z forum mi to ogarnął :wink:

dawaj tego pacjęta moze mi tez ogranie ;)

Link to comment
Share on other sites

Nick: Olinek2 :)

Link to comment
Share on other sites

Witam, mam podobny problem tylne prawe drzwi. Jak otwieram nie świecą się lampki w przestrzeni nóg oraz w drzwiach, na FIS-e też nie pokazuje, ale gdy otwarte są drzwi i pilotem zamknę centralny zamek światła w drzwiach oraz w przestrzeni nóg zapalają się, a gdy otworzę centralnym zamkiem to gasną światełka. Jaka może być przyczyna odwrotnie zapalających się światełek?

Link to comment
Share on other sites

Sprawdź mikrostyk w zamku. Może to jego wina?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...