Jump to content
IGNORED

[B7] Mruganie/Przygasanie oświetlenia wew.


Wojtek Ludew

Recommended Posts

Witam,
Mam problem z oświetleniem wnętrza.
Przy odpalonym silniku (nie zwróciłem uwagi jak przy wyłączonym silniku), oświetlenie miga/mruga... Wszystkie lampki oświetlenia wewnątrz oraz klimatronik - na klimatroniku bardzo słabo to widać.
Zegary, Radio RNSe działa bez zarzutu.

Znalazłem temat podobny, lecz nic konrketnego...

Gdzie szukać przyczyny?
W których modułach VCDS szukać blędów?
Pierwsze co mi przyszło to masa?

 

EDIT

Byłem zobaczyć co się dzieje na zgaszonym. Na zgaszonym nie miga, ale oświetlenie jest "ciemniejsze".
Jak odpalam auto, zaczyna migać. Czy włączony Xenon czy wyłączony - miga tak samo.
Przestaje migać w momencie kiedy daje mu gazu. Jak schodzi z obrotów znów miga.

Edited by Wojtek Ludew
Link to comment
Share on other sites

Hmm.. nie jestem jakimś wybitnym mechanikiem, miernik przyczepiłem do klem.

Napięcie po włączeniu silnika 14.15-14.30.

Sprawdziłem też napięcie na żarówkach wewnętrznych - ponad 12v. Dodawanie gazu nic nie zmienia, odchyłki 0.1v. 

 

Sądzę że to jakby "przebicie" tak jak przy montażu wzmacniacza, słychać obroty silnika. 

 

Gdzie znajdę punkty masy w Avancie? 

 

Edit!

Światła stopu też migają. 

Edited by Wojtek Ludew
Link to comment
Share on other sites

POunktów masy jest kilka. Jeden z nich jest pod tunelem środkowym,. drugi za licznikiem. Z pamięci więcej Ci nie podam. Miałem to samo 5 lat temu. Ponadto migał zegarek na liczniku i nie mogłem go ustawić. Do tego FIS różne fajne komunikaty wywalał. Kupiłem nowe aku - problem znikł, ale znów zaczyna się pojawiać migania elementów podświetlanych takich jak FIS, climatronnic itp.

Link to comment
Share on other sites

W dniu 12.12.2017 o 21:22, Makale napisał:

POunktów masy jest kilka. Jeden z nich jest pod tunelem środkowym,. drugi za licznikiem. Z pamięci więcej Ci nie podam. Miałem to samo 5 lat temu. Ponadto migał zegarek na liczniku i nie mogłem go ustawić. Do tego FIS różne fajne komunikaty wywalał. Kupiłem nowe aku - problem znikł, ale znów zaczyna się pojawiać migania elementów podświetlanych takich jak FIS, climatronnic itp.

Hmm..

To o czym piszesz , objawy. Mam podobne prócz fisa i migającego zegarka.

Aku zdaje się być w dobrym stanie, po kilku dniach stania, kreci jakby przed chwilą wrócił z trasy.. 

Migalo Ci na włączonym silniku? U mnie jakby po odpaleniu, przez kilka sekund nic nie miga, dopiero po chwili.. 

Link to comment
Share on other sites

Zegarek migał cały czas po odpaleniu. Czy przed odpaleniem to nie wiem. To było 5 lat temu. Podjedź do sklepu, który handluje aku i za darmo Ci sprawdzą aku pod obciążeniem.

Link to comment
Share on other sites

To mi zostaje.

Wróciłem właśnie, poprawiłem masę. 

Główna przy aku, na klemie, na grodzi pod maską i za schowkiem. Nadal to samo. 

 

Będę szukał jeszcze punktów.  

Link to comment
Share on other sites

Chciałem wrócić do tematu.

Byłem w punkcie akumulatorów. 

Sprawdził mi Aku i ładowanie dwoma urządzeniami. 

Akumulator mówi że jak nowy, ładowanie 14, gość powiedział że rewelacji nie ma ale jest ok. 

 

Poniżej filmik, widać jak z obrotami miga postojowka. Tak jak inne rzeczy.

 

Czy ktoś ma jeszcze jakieś sugestie? 

Miganie Widać bardziej na poświacie, kamera tego tak nie uchwyci.. 

 

Edit

Aktywowanego mam auxa, nie dopialem do telefonu, przez co muzyka nie grała. 

Było słychać obroty w głośnikach.. dobry trop? 

Edited by Wojtek Ludew
Link to comment
Share on other sites

Diagnosta po przeglądzie powiedział mi że zauważył po odpaleniu auta lekkie mruganie świateł,polecił odwiedzić elektryka w celu sprawdzenia regulatora napięcia w alternatorze.

Link to comment
Share on other sites

Temat rozwiązany. 

Alternator odwiedził warsztat. Regulator napięcia ok, był luz osiowy i to powodowało skoki napięcia... 

 

Dzięki! 

 

  • Upvote 1
Link to comment
Share on other sites

Witaj!

Fajnie, że zdołałeś ustalić przyczynę , dzięki za info :D

Pozdrawiam!

Link to comment
Share on other sites

W dniu 8.01.2018 o 21:58, Wojtek Ludew napisał:

Temat rozwiązany. 

Alternator odwiedził warsztat. Regulator napięcia ok, był luz osiowy i to powodowało skoki napięcia... 

 

Dzięki! 

 

To kiepsko bo u mnie będzie to samo w takim razie na 99%, tym bardziej że kiedyś już zapaliła się kontrolka ładowania. Zrobiłeś kompletną regenerację? Ile Cię kosztowała ta rozrywka?

Link to comment
Share on other sites

14 godzin temu, HatefulEvil napisał:

To kiepsko bo u mnie będzie to samo w takim razie na 99%, tym bardziej że kiedyś już zapaliła się kontrolka ładowania. Zrobiłeś kompletną regenerację? Ile Cię kosztowała ta rozrywka?

Zrobiłem wszystko co się dało, nie wymieniałem tylko regulatora, boo.. Mam alternator Hitachi, obdzwonione kilka hurtowni i nie było dostępnego... w ASO Rowiński Wajdemajer regulator ściagany z Berlina 560 pln.

Regeneracja z rozrusznikiem wyszła mnie 370 zł.

 

 

  • Upvote 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...