Jump to content
1 1
jazda200

Problem z nagłośnieniem

Recommended Posts

 

Witam, pomocy problem polega na tym iż na dziurach lub nie rownosciach przestaje grac prawa strona głośników za chwilę gra znowu temu o to zjawisku towarzyszysz trzeszczenie dobiegajace z głośników lecz tylko z prawej strony załączam film, dodam również że wykluczylem awarie głośników wykrecilem je dzisiaj i podłączyłem w domu i grają jak powinny sprawdziłem połączenie kostki w drzwiach i wygląda wporzadku nie wiem już co robić czy to wina wzmacniacza? A może samego radia wersja mmi3g+ jakieś rady ?

Po niżej załączam link nagrałem krótki film przedstawiający trzeszczenie jutro wrzucę jak to wygląda podczas jazdy pozdrawiam

 

 

 

 

9d77182ed94799b7f5aefe4ea9d9cdea.jpg

 

Wysłane z mojego SM-G930F przy użyciu Tapatalka

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Nic żadnych porad ? Beznadziejne to forum nic tylko posty co sądzicie o tym i o tym aucie

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

A sprawdzałeś kable w gumowej harmonijce? Może nikt nie zna odp. albo nie miał takiego problemu w tym modelu. 

Myślisz, że jak napiszesz posta to tabun speców i inżynierów audi siedzi po drugiej stronie monitora i z niecierpliwością czeka, żeby odpowiadać takim użytkownikom jak Ty.

Share this post


Link to post
Share on other sites
A sprawdzałeś kable w gumowej harmonijce? Może nikt nie zna odp. albo nie miał takiego problemu w tym modelu.  Myślisz, że jak napiszesz posta to tabun speców i inżynierów audi siedzi po drugiej stronie monitora i z niecierpliwością czeka, żeby odpowiadać takim użytkownikom jak Ty.    

 

Sprawdziłem te kable również i dalej jest to samo zamówiłem narzędzie do wyciągania mmi to zobaczę może tam coś nie gra, a co do twojej odpowiedzi to właśnie dałem posta tutaj bo z tego co czytałem wcześniejsze posty wynika że sami fachowcy i inżynierowie audi tutaj siedzą i wiem też że nie jest to jakiś pojedynczy przypadek w poprzednich generacjach było dużo problemów z nagłośnieniem, więc stąd moja frustracja że nikt nic nawet nie za sugerował, jesteś pierwszy który coś napisał, ale jak napisałem w poprzednim poście sprawdzilem głośniki i połączenie między drzwiami czyli ta gumowa harmonijke wrzucam Drugi film podczas jazdy co się dzieje, przejechanie 100 km z tym dźwiękiem to mordęga   https://youtu.be/gAqA3aPJWkk

 

 

 https://youtu.be/gAqA3aPJWkk

 

Wysłane z mojego SM-G930F przy użyciu Tapatalka 

 

 

 

 

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

Objawy podczas jazdy



Wysłane z mojego SM-G930F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Łukasz, mam wrażenie że masz zimne luty we wzmaku/tunerze. Oczywiście jest to "sucha" analiza Twoich udostępnionych materiałów.

Najpierw pomyślałem że to problem z masą ale gdyby tak było to na wszystkich kanałach były by jednakowe trzaski/zakłócenia.

Rozumiem że muzyka wcale nie musi być głośno ani nie musi wcale grać aby trzaski się pojawiały?

 

A co się dzieje jak wyłączysz MMI/TUNER?

Zajrzyj do tunera lub wzmaka (w zależności jaki masz system audio), pomierz, popraw luty, itp.

Masz je schowane w bagażniku w lewym schowku.

Schemat pinów tunera:

https://workshop-manuals.com/audi/a1/vehicle_electrics/communication/infotainment/mmi_infotainment_system/pin_assignment_for_radio_(mmi)/

Ostatnia rzecz jaka mi przyszła do głowy to może piny w kostce tunera/wzmacniacza które ledwo stukają i na nierównościach kostka lata w gnieździe.... 

 

Edited by lobot84

Share this post


Link to post
Share on other sites

Witam rozwiazałeś juz problem ? A podlaczyles w to miejsce inny glosnik ? Moze poprostu ten skonczył juz swojego zywota. Kupno nowego to groszowe sprawy a przy okazji mozesz wsadzic cos ciut lepszego. Chyba ze audiu słuzy Ci tylko do sluchania radia wtedy oryginaly.

 

Share this post


Link to post
Share on other sites

Witam. Przy cichym ustawieniu muzyki jest ok,  gdy dam trochę głośniej zaczyna trzeszczec, błędów nie ma.. Ma ktoś jakiś pomysł, gdzie szukać przyczyny? Głośniki sprawdzane, dobre. Pozdr. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
1 1

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...