Jump to content
IGNORED

Nie odpala


Tomek2908
 Share

Recommended Posts

Witam. Audi a4 b5 1.8 adr + lpg

Mam problem z moim autem. Nie odpala. Zaczęło się od tego ze 3 dni temu zaczął przerywać/szarpać i strzelać. Objawy jakby zapłon wypadał. Pomyślałem że pewnie świece. Nie miałem jak wymienić bo miałem wyjazd. A przez te 3 dni żona jeździła i z tego co mi mówiła z dnia  na dzień było gorzej. 

I dziś rano już nie odpalił. Wyminiełem świece oraz przewody bo były skruszone. Ale dalej nie nie odpala. Przy próbie odpalania jest mały moment że już chce załapać ale tylko strzeli w tłumik i tyle.  Iskra jest paliwo też. Błędów brak.

Aaa. I zauważyłem pewna rzecz. Po próbie odpalenia wykręciłem świece to z jednego otworu się dymiło delikatnie.

 

 

Edited by Tomek2908
Link to comment
Share on other sites

Jakie wskazania masz w grupie 90-93? Może rozrząd przeskoczył, może czujnik padł.

Link to comment
Share on other sites

2 godziny temu, Langista napisał:

Jakie wskazania masz w grupie 90-93? Może rozrząd przeskoczył, może czujnik padł.

Tam chyba były numery kanałów 25 26 o ile dobrze pamiętam.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...