[B5 AJM] Turbina i brak mocy powyżej 2500RPM

    11 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam

    To pierwszy mój post i mam nadzieję że nie strzelę gafy. W szukajce szukałem ale mam złe zdanie na temat forumowych szukajek, nie pomagają. Wracam do sedna sprawy.

    Mam niedawno kupione B5 AJM z 2000r. Problem wygląda następująco: auto jedzie równo i ciągnie tylko do 2500 rpm.

    Wyżej spodziewałem się dalszego przyśpieszenia i przyrostu mocy ale właśnie jakoś słabnie. Ciężko to opisać ale czuć wyrażnie. Porównuję swoją B5 z moim służbowym Oplem Astra 1,7CDTI. Ten idzie równo w całym zakresie obrotów aż do 4000rpm, audi jakby słabło mimo że moc podobna (115 do 110 KM). Czy oznacza to koniec mojego turbo czy może wystarczy jakiś drobny zabieg??

    A i jeszcze jedna sprawa, gdzie jest gniazdo do kabla VAG?? jedyne co przychodzi mi na myśl to tylna popielniczka (bo tam takie gniazdo widać)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Kolego na 100% masz cos z turbo. Ja swoja a4 i łeb w łeb z 1,9 cdti (150 km). Sprawdz logi i bedziesz wszytko wiedział. Może powietrze gdzies przez rure ucieka. Podepnij vaga. zgadza sie, to kostak pod vag

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam wszystkich, podepnę się pod ten temat żeby nie zaśmiecać.

    Mój teść ma bardzo dziwną przypadłość w A4 B5. którym sam mam okazję często jeździć. To ten silnik 90 konny TDI z 96 roku, skrzynia w automacie. Co zaobserwowałem niepokojącego to że autko się zbiera elegancko (jak na swoją moc) natomiast w momencie gdy silnik osiągnie 90st to jakby turbinę odłączalo. Po prostu traci moc. W Niemczech na autostradzie musiałem uciekać na prawy pas parokrotnie i przy około 90 kmh do 110 trzymał i nie chciał nic przyspieszyć. Natomiast jak nas deszcz złapał i silnik spadł z temperaturą do 60-70 stopni to znowu ciągnął i przyspieszał elegancko (aż przy 160 kmh się znów zagrzał do 90st i znowu zaczął zwalniać)

    Pomocy! ;/

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Trzeba podpiąć auto pod kompa i zrobić logi, bo gdybać co może byc przyczyną to mija sie z celem :gwizdanie:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Podobno był podpięty i wywalało błąd przepływomierza. Ale czytam tu na forum o tym przepływomierzu i jakoś mi nie pasują te objawy. :wallbash:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam ponownie,

    Jednak ta wasza szukajka to nawet poprawnie działa!! kwestia wpisania odpowiedniej frazy !!

    Poczytałem i znalazłem niemal identyczny przypadek, a powodem był padnięty przepływomierz.

    Koniec OT!!

    Kabel VAG już zamówiłem i prawdopodobnie w przyszłym tygodniu coś popatrzę :) i wtedy dam logi do sprawdzenia.

    Dziękuję wyrozumiałym za odpowiedź, dziękuję tym mniej wyrozumiałym za wskazanie odpowiedniej drogi!!

    Pozdrawiam!!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Koledzy mam pytanie czy silnik tdi audi a4 rok 95 , 90 KM ma turbosprężarkę czy pompe?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Koledzy mam pytanie czy silnik tdi audi a4 rok 95 , 90 KM ma turbosprężarkę czy pompe?

    Ma to i to :tongue4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Sprężarka - turbo -turbosprężarka - pompuje powietrze do silnika.

    Pompa - pompa wtryskowa - pompuje paliwo do silnika.

    Są to dwie różne rzeczy.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy