[B5 AAH] Brak sygnalizacji zapalonych świateł

    14 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Siema :> Mój problem polega na tym, że przestał mi działać sygnalizator zapalonych świateł. Sygnalizator jest chyba dobry bo gdy przekręcam kluczyk w stacyjce to pika że się załancza, chyba że do świateł jest jakiś osobny sygnalizator. Gdzie jest problem???? Bardzo proszę o pomoc i z góry bardzo dziękuje.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Tzn..?

    Sygnalizatorem jest to ze licznik sie podswietla na czerwoni.. :decayed:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Kolego :wink4: chodzi mi o to, że jak wysiadam z auta i zostawię włączone światła, to powinno mi piszczeć, a tak nie jest, działało i już nie działa. O to dokładnie mi chodzi :wallbash: pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam. Mam pytanie czy każde a4 miało miało taki sygnalizator ,bo "brzęczek " mam dobry odzywa się np.jak zapala się rezerwa itd.jeśli nie to w jaki sposób można go samemu zamontować ??? bo notorycznie zostawiam auto na światłach :wallbash:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    jak zostawisz kluczyk w stacyjce i nie zgasisz świateł to się odezwie brzęczyk ale jak wyciągniesz kluczyk to brzęczyk się nie odezwie - tak jes przynajmniej u mnie - otwieram drzwi z zapalonymi światłami i zgaszonym silniku i się odzywa - ale mówię jak jest kluczyk w stacyjce jak go wyciągnę nie daje znać nic

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    u mnie jest odwrotnie, jak mam wlaczone swiatla i kluczyk wyciagniety ze stacyjki brzeczyk odzywa sie dopiero jak otworze drzwi (cos ostatnio zaczyna mi szwankowac, raz brzeczy a raz nie... :confused4: )

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dzisiaj pół dnia siedziałem nad tym problemem ze nie działa mi światło i brzęczyk. Co sie okazało to nie krańcówka była uszkodzona a audi zastosowało te takie taśmy izolacyjne szmatko podobne i przetarło izolację a co za tym idzie woda weszła do środka przewodu i tak skorodował że aż nie było przejscia. Po wymianie przewodu od miejsca korozji do krancówki wszystko śmiga :) Taka ciekawostka.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Witam

    Probowałem również wymienić brzęczek i po podłączeniu wszystkich wtyczek w zasadzie wszystko wróciło do normy oprócz licznika km, przebiegu. W ogole się nie świeci. Może wiecie co to może być? Jak to naprawić?

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    przepaliły ci sie zarówki od podświetlania, przy wyjęciu licznika , ktzeba było wszystkie od razu zmienic.bo tak juz miało kilka osób.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    tzn. nie świeci zupełnie ten wyświetlacz licznika z km z przebiegiem całościowym (270 000km) i tym tymczasowym? Niewiem, może trzeba jakoś zaadaptować licznik czy cos takiego? może ktoś się orientuje?

    niewiem czy w sam raz w tym liczniku są żarówki? wiem że są służące do podświetlania tablicy ale one działają.

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    przepaliły ci sie zarówki od podświetlania, przy wyjęciu licznika , ktzeba było wszystkie od razu zmienic.bo tak juz miało kilka osób.

    jak kolega napisał wyżej - wymień wszystkie żarówki podświetlenia "WSZYSTKIE NOWE ZAŁÓŻ". U mnie nie paliła się jedna żarówka więc wymieniłem ją, po złożeniu całości przestały działać dwie inne :shocked:, więc rozebrałem raz jeszcze i zmieniłem te dwie i co? po złożeniu kolejne nie palą :wallbash:. Kupiłem i wymieniłem wszystkie jednocześnie (łącznie z tymi które wcześniej wymieniałem), po złożeniu wszystkie palą. Również czytałem gdzieś że chłopaki mięli taki sam problem...Pozdro i do dzieła :naughty:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Po części przyznaję rację. Na wyświetlaczu jak się przyjrzeć widać przebieg. także dziś wieczorem wymieniam żarówki. Powiem szczerze, że myślalem że ten wyświetlacz świeci sam z siebie że nie ma podświetleń. a tu niespodzianka.

    Wielkie dzięki. mam nadzieje ze zadziała.

    Pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Gdzie mogę odnaleźć ten "brzęczyk" w aucie?

    Ok

    Już mam...

    Widzę jednak niestety, że wiąże się to z wyjmowaniem zegarów i ich rozkręcaniem....eh...taka głupotka a tyle pracy...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy