Jump to content

[B5 AFB] Duże spalanie..


Kugel
 Share

Recommended Posts

witam wszystkich klubowiczów. mam problem ze spalaniem w mojej a4 2.5 afb.

kąt ustawiony primo (rpm742 atdc2.0 atdc1.2 100.2%) ,termostat nowy, auto pali normalnie w każdej sytuacji zarówno jak zimne i ciepłe.

kiedy wcześniej miałem problemy z ustawieniem kąta (nie posiadałem vaga), udawało mi się tak ustwawić że auto paliło 6.5 litra przy spokojnym kręceniu się po mieście, co prawda miewało małe zawiechy mocy związane z ustawianie kąta na oko ale jakoś w miare ekonomicznie się latało..

teraz przy spokojnym kręceniu po mieście pali tylko 2 razy tyle.. (13l/100km) :(

przy obrotach na biegu jałowum vag pokazuje 1.2-1.3 l/h

nie jest to normalne dlatego że w innych afb które podłączałem dla przykładu spalanie na luzie u nikogo nie przekroczyło 1 litra..

dodam co w aucie może nie tak - byc może pompa vacum trzaśnięta bo hamulce słabe(twarde) i grzybek od turba mozolnie się podnosi.

Link to comment
Share on other sites

Prawde mowiac to bardziej realne jest te 13/100 przy kreceniu sie po miescie w AFB Quattro niz te 6,5l... :gwizdanie:

Mojemu bratu w godzinach szczytu AFB Q Tip pali nawet 14-15 :)

Link to comment
Share on other sites

Zgadzam sie po mieście to nawet 20 dychy spali a te 13.l to normalka w tym zestawieniu u mnie jest podobnie Q i Tip

Link to comment
Share on other sites

Z tego co wiem to w AFB bez Q i w manualu 10 trzeba liczyć i to omijając korki i godziny szczytu :decayed:

Link to comment
Share on other sites

z tym spalanie w mieście to ok. może 6,5 to robiłem na wioskach wokółmiejsckich ale więcej niż 9 ten samochód nigdy mi nie jadł. na trasie do monachium 5 osób plus bagaże non stop rura i wziął max 9.1

a teraz?? na biegu jałowym przy odpalaniu na zimno 1.7- 1.9 l/h a jak się nagrzeje 1.2-1.3 l/h

dla mnie takei coś to wporządku nie jest. albo kiedyś jechał 160kmh i palił około 8l/100km a teraz 15 l/100km

sprawdziłem w afb u kolegi z a6. u niego spaslanie na jałowym 0.6-0.9 w zależności co działa.

czyli wniosek: u mnie 1.3 a u kolegi 0.8 na jałowym. 0,5 litla różnicy na jałowym to już źle według mnie wróży. dodam że auto nie kopci wogóle jak na takie ogromne spalanie co jest dla mnie bardzo dziwne.

dopowiem również,że dopatrzyłem się błędu 1265 egr.. poztym nic. no może stawiąłbym na słabą vacu bo hamulce trochę twarde. pozatym jeśli chodzi o jazdę to rewelka jedzie jak pocisk na każdym biegu.

o co chodzi?? pomocy

Link to comment
Share on other sites

:hi:

A sprawdzałeś wężyki od paliwa - te między wtryskami??

Lubią się przecierać.

Link to comment
Share on other sites

:hi:

A sprawdzałeś wężyki od paliwa - te między wtryskami??

Lubią się przecierać.

czułby zapach paliwa

Link to comment
Share on other sites

moja audiczka na pełnym baku przejeżdża 1100 km ,30% miasto 70% trasa ,wyjeżdżam z Gdańska do Danii przez Niemcy wcale nie szarżuje tak do 180 km/h trasa :mysli:i nie wiem czy to dobry wynik czy taki sobie a mam skrzynie 5 biegową i 131 k silnik w b6

Link to comment
Share on other sites

moja audiczka na pełnym baku przejeżdża 1100 km ,30% miasto 70% trasa ,wyjeżdżam z Gdańska do Danii przez Niemcy wcale nie szarżuje tak do 180 km/h trasa :mysli:i nie wiem czy to dobry wynik czy taki sobie a mam skrzynie 5 biegową i 131 k silnik w b6

Jest na takie posty osobny temat.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...