Jump to content
IGNORED

wymiana akumulatora a wyzsze spalanie?


bulizzor
 Share

Recommended Posts

Witam

Krótko po kupnie a4 wymieniłem akumulator gdyz stary byl od nowosci jakies 10lat i juz słabo palił. Od czasu wstawienia nowego akumulatora wydaje mi sie ze wzrosło spalanie. Wczesniej komputer pokazywal 8,8 8,9 teraz 10,2! Czy jest to wina wymiany akumulatora i zwiazanej z tym kasacji ustawień dotyczacych wtrysku paliwa? Czy powinienem wgrać nowe ustawienia by zmnieszyc spalanie? Filtr powietrza tez wymienie, lecz wydaje mi sie ze te ustawienia trzebaby bylo w serwisie wgrac...co o tym sądzicie?

Link to comment
Share on other sites

Wyczyść i zaadaptuj przepustnicę :th: Powinno pomóc...

gdzie sprawdzasz spalanie na komputerze która to pozycja w opcjach i jak to sprawdzic.

Wydaje mi się, że kolega ma FIS i po prostu pisze mu w zegarach :decayed:

Link to comment
Share on other sites

gdzie sprawdzasz spalanie na komputerze która to pozycja w opcjach i jak to sprawdzic. Nie przejmuj sie mi auto o wiele wiecej pali

wajcha od wycieraczek ma takie 2 przyciski na koncu ktorymi przełączasz rozne pozycje jakie wyswietla komputer

Wyczyść i zaadaptuj przepustnicę :th: Powinno pomóc...

Nie omieszkam :>
Link to comment
Share on other sites

To spróbuj zrobić to inaczej:

1- zagrzej samochód do min. 80stopni

2- zgaś go i odepnij aku (2-3min)

3- podepnij aku i odpal samochód, ale bez gazu i zostaw na wolnych obrotach kilka minut

Jak to nie pomoże to tylko vag.

Link to comment
Share on other sites

Teoretycznie jak odepniesz aku to by ustawienia wróciły do poprzednich powinno wyglądać tak:

popodłączeniu aku włączasz zapłon ale bez silnika na około 3 min. i dopiero wtedy włączasz silnik by osiągnął temp 90 stopni na postoju. powinno byc ok.

Link to comment
Share on other sites

ale co mi to da pokaze mi wtedy spalanie czy co

nic Ci to nie da bo oni nie piszą o Tobie :tongue4:

mowa jest o adaptacji przepustnicy po odpięciu aku

jak już ktoś zauważył Ty kolego nie masz FISa i spalania Ci nie pokaże :audi:

Link to comment
Share on other sites

To jasne że jak nie ma FIS ,to nie ma na wyświetlaczu spalania .Jemu chodzi oto,że nagle po zmianie aku podniosło sie spalanie.Jak metoda napisana przeze mnie nie pomoże to wizyta w serwisie .Wyczyszczenie przepustnicy i VAG.

Link to comment
Share on other sites

wiem o co mu chodzi bo czytać umiem :tongue4: ale ja nie odpowiadałem koledze bulizzorowi który założył wątek o aku tylko koledze redrickowi który włączył sie do dyskusji i zgubił troche wątek, widać nie tylko on :naughty:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...