Jump to content
IGNORED

Problem z odpalaniem?


januszek159 a4
 Share

Recommended Posts

Cześć.

Po wymianie filtra paliwa auto bardzo źle pali. Trzeba pokręcić parę sekund zanim odpali, w tym momencie mogę go zgasić i przy ponownej próbie nie ma problemu, ale jak odczekam 20 minut problem powraca.

Może miał ktoś podobny problem? Proszę o pomoc.

Z góry dzięki.

uzupełnij profil

Link to comment
Share on other sites

wygłada to na zapowietrzony układ.Zalałes filtr przed montazem??

Link to comment
Share on other sites

Wymieniał mi go mechanik i niestety nie zalał, ale potem za to przeciagnoł paliwo przez filtr, aż pojawiło się w przewodzie idącym z filtra do pompy.

No to niezłego mechaniora sobie znalazłeś :polew:

Przed montażem filtra zalewa się go paliwem!!! ;)

Jak już odpalił i chodził, pompa powinna już odpowietrzyć układ. Pozostaje sprawdzić, czy jest dokręcony zawór odwadniający(na dole filtra) ;)

Link to comment
Share on other sites

Mechanika to mam dobrego(tak myśle-do tej pory niezawodny) tylko ten chciał dać zarobić koledze, a ten się motał jak ... i co chwile się tamtego o coś pytał, aż mnie krew zalewała :evil:. W zasadzie to mógłbym to sam wymienić tylko, że nie mam do tego odpoiwiednich narzedzi i dlatego tak wyszło.

Link to comment
Share on other sites

mnie tez to spotkalo tylko ja sam go wymienialem i taksamo jak postal to trzeba bylo go krecic z 10 sekund wiec poluzowalem obejme trzymajaca go i obnizylem o pol centymetra i jak reka odjol. sprubuj :) go obnizyc lub podniesc, daj znac czy podzialalo

ps. nic z zalecanych wyzej sposobow niepomoglo

Link to comment
Share on other sites

problem zapewne polega na nieszczelności układu paliwowego (podczas wymiany filtra powstał nieszczelność i do układu paliwowego dostaje się powietrze) co skutkuje cofaniem się paliwa do baku. Zobacz wszystkie złączki od pompy paliwowej do filtra czy się przypadkiem nie poluzowały

Link to comment
Share on other sites

Łapie ci powietrze na uszczelce filtra paliwa, miałem podobny problem. Wystarczyło zmienić uszczelkę na starą z poprzedniego filtra paliwa, albo spróbować mocniej go dokręcić. Możesz jeszcze przed założeniem posmarować uszczelkę olejem albo ropą.

Link to comment
Share on other sites

Już wiem co było przyczyną problemu, a raczej kto. Ten mechanik ofiara losu jak zmieniał filtr to zgubił mi dwie opaski z czterech i oczywiscie się tego nie dopatrzył. Po założeniu opasek jak ręką odjoł. No i niby wszystko ok :> , ale patrzę a tam niżej pod filtrem paliwa chyba olej cieknie , tak ten kaleka narobił jeszcze dodatkowych szkód jak zmieniał filtr oleju, więc pojechałem do zaprzyjaźnionego mechanika - popatrzył, kazał odpalić auto i tak rzecze ,,Flaszka i masz zrobione''.

Wtej cenie wymienił czujnik ciśnienia oleju i już wszystko gra.

Dzięki za wszystkie rady.

Link to comment
Share on other sites

omijaj tego mechaniora co ci to spaprał szerokim łukiem :bicz3:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...