[ALL B7] Dziwny odgłos podczas gwałtownego przyspieszania
0

    10 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    rakud29    0

    witam podczas gwaltownego przyspieszenia slychac taki odglos jakby bloto z opon walilo o nadkola na poczatku myslalem ze tak jest ale to nie bloto prosze o rady co to moze byc trwa to kilka sekund i tylko jak dam duzo gazu jak przyspieszam delikatnie tego nie ma

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    turdzi    0

    moze tak opony pali ze guma odpada :decayed:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    rakud29    0

    JAK CI MOZE OPONE PALIC JAK JEST KONTROLA TRAKCJI

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    dziadek    0

    witam podczas gwaltownego przyspieszenia slychac taki odglos jakby bloto z opon walilo o nadkola na poczatku myslalem ze tak jest ale to nie bloto prosze o rady co to moze byc trwa to kilka sekund i tylko jak dam duzo gazu jak przyspieszam delikatnie tego nie ma

    Może sprawdź czy plastikowe nadlkola mają wszyskie spinki i śubki. Może kilku brakuje i od podmuchów powietrza ci to stuka, ewentualnie osłona pod silnikiem?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    rakud29    0

    a przegub albo turbina nie moze wydawac taki odglos

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    turdzi    0

    JAK CI MOZE OPONE PALIC JAK JEST KONTROLA TRAKCJI

    żartujesz :mysli::)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    rakud29    0

    moze ktos z kolegow doradzi cos konkretnego zamiast sie nabijac bo naprawde mnie to ciekawi co moze wydawac taki odglos

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Wihajster    0

    wyłącz kontrole trakcji i spróbuj jeszcze raz :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Slawko 08    0

    Sprawdz oslone pod skrzynia.Jesli jest naderwana i wisi to podmuch wiatru przy przyspieszaniu tlucze tym kawalkiem o poloske.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Nonilion    0

    Przeguby? Może alternator - jego łożysko albo sprzęgło... nie wiem dokładnie jak to się nazywa.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members