Jump to content

jaras99

Pasjonat
  • Content Count

    154
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

3

About jaras99

Informacje

  • First name
    Jarek
  • Location
    Kędzierzyn-Koźle

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2004
  • Engine
    1.9 TDI
  • Engine code
    AVF
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

631 profile views
  1. Nie miałem prasy dostępnej tak na szybko więc trzeba było zastosować plan B
  2. Ostatnio łożysko lewy przód odmówiło posłuszeństwa. Siedziało jeszcze oryginalne. Wleciał nowy FAG i cisza w budzie. Pracy trochę było, wyciągałem całą zwrotnicę a żeby oddzielić piastę od łożyska trzeba było pomoc sobie szlifierka
  3. Czujnik parkowania srebrny, nie spuchnięty, ile?
  4. jaras99

    B7 Crew

    I wszystko jasne. Tak więc zbieram graty na swapa MCE B6->B7
  5. jaras99

    B7 Crew

    Dzięki. A po zakodowaniu świecą kierunki wokół auta, czy da się żeby tylko przód zaświecił?
  6. Ok dzięki, dziś to spróbuję poupychać. Fajne miejsce pod względem odbioru fal jest tam gdzie głośnik centralny na desce rozdzielczej. Ale podejrzewam że tam nie będzie miejsca
  7. No i po nocy palma mnie przywitała Moduł leżał na podszybiu. Teraz tylko znaleźć odpowiednie miejsce dla niego. Mówicie że bezpośrednio za zegarami będzie ok?
  8. No nie odpuszczam. Zaraz idę sprawdzić a jak nie będzie to wyciągam moduł na dach
  9. Na zewnątrz, specjalnie zostawiłem. Byłem już dwa razy otworzyć/zamknąć.
  10. Przedłużyłem wiązkę, moduł leży na siedzeniu pasażera i po 3h palmy brak
  11. Rozdzielisz? Wziąłbym nogi przód i drzwi spód. Resztę mam
  12. Jutro się pobawię. Przedłuże kabelki i rzeczywiście do prób zostawię położę gdzieś w ogólnie dostępnym miejscu. Jak zalapie to bede miał pewność że sprzętowo jest wszystko OK. Bo dotychczas to palmę tylko w necie na fotach widziałem Pozdro
  13. No to wiem co jest. Najpierw kupiłem starego typo 4B0 nie działał, teraz 8K0 nie działa. Zegary zakodowalem, napięcie na pinach jest. Palma ani razu mi się nie pojawiła. Moduł mam w okolicach MCE zamontowany
  14. Tak, wszystko jasne. Tak mam podłączone. Pytam tylko, który pin w gnieździe licznika to pin nr 1. Chce się upewnić czy dobrze zapionowalem wtyczkę
×
×
  • Create New...