Jump to content

rafalinsky1906

Pasjonat
  • Content Count

    99
  • Joined

  • Last visited

Community Reputation

3

About rafalinsky1906

Informacje

  • First name
    Rafał
  • Location
    Kraków

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.8 T
  • Engine code
    BFB
  • Drive
    FWD
  • Gearbox
    Automat
  • Fuel
    PB+LPG

Recent Profile Visitors

510 profile views
  1. Iddle, mam podobny problem z włączającym się alarmem. Zdarzyło mi się również, że mimo zamnkniętej maski na FISIE pokazywało mi, że jest otwarta. Po kilkukrotnym trzaśnięciu maską problem zniknął ale podejżewam, że może coś nie "halo" z tymi stykami. Masz może jakąś poglądową fotę które styki ty czyściłeś?
  2. test zegarów wykonalem ze wzgledu na wcześniejsze sygestie bobikos oraz mechanika do którego dałem audi do sprawdzenia. Nie wiem tylko jakim cudem mechanikowi wyszło 90 stopni. Jak nawet odczuwam, że ogrzewanie na full nie jest tak parzące jak wcześniej, silnik po zgaszeniu nie jest tak gorący jak przy 90 stopniach... Co do sprawdzenia tempertaury na Vag w każdej grupie pokazującej temeperaturę, na rozgrzanym silniku mi około 68/71. Na zegarach 70... Jak nic wskazuje na termostat? Tylko, że załozyłem nowy ori... Może to jakĄ kwestia sterowania termostatem? Macie jakieś
  3. Przed chwilą zrobiłem test zegarów na VAG. Zegary OK, wskazówki działają w całym zakresie. Macie jakieś pomysły albo jakiegoś speca od Audi/VW ? Lub kamatego mechanika/elekromechanika w Krakowie/Olkuszu lub okolicach?
  4. Miałem w lecie problem po burzy, że zalało mi przekaźniki, jeden wymieniłem reszte wysuszyłem i było ok (po zalaniu wentylatory chodizły cały czas). Po zamonotowaniu dodatkowo zasylikowałem i nie było z tym problemu. Co do sprawdzenia na vag to jedno z dwóch miejc dosprawdzenia to Engine 001 i tam pokaże się temperaura. Z tego co wiem trzeba porównać z którąś grupą z modułu (instrument)?
  5. Dzięki bobikos i Brochit za szybkie odpowiedzi. bobikos czujniki wymienione (czteropinowy górny i dolny dwu pinowy), przypomnij mi w których grupach na vag się to sprawdzało i jakie mogę być różnice we wskazaniach jednego i drugiego czujnika? Jak tylko odbiorę auto od mechanika u którego stało prawie dwa tygodnie to zrobię test zegarów (patrzyłem na yt i jest tam trochę filmów jak to zrobić). Choć przypuszczam, że zegary są ok, bo w korku temperatura trzyma się 90 stopni ? Co do bezpiecznika numer 4 to który to będzie? Macie jakiś schemat bezpieczników? W su
  6. Cześć, Od początku roku kalendarzowego mam problem z temperaturą pokazywaną na zegarach w audi a4 b6 1.8t (bfb). Pewnego dnia zauważyłem, że temperatura silnika oscyluje w granicach 80stopni. W poprzednich autach z silnikami 1.9 tdi (afn i ahu) pomogła wymiana termostatu, wiec tutaj też postanowiłem wymienić termostat. Termostat wymieniłem na oryginalny. Problem nie zniknął, wymieniłem czujnik temperatury dolny przy chłodnicy i górny przy grodzi. Problem nie zniknął po wymianie tych trzech rzeczy. Dodam, że popodmieniałem już dwa komplety czujników i dalej to samo. Oddałem na
  7. Witam, po mocnej burzy jaka miała miejsce jakiś czas temu, miałem problem z włączającym się wentylatorem chłodnicy. Okazało się, że do pudła z ECU, tak gdzie są 3 przekaźniki wlała się woda. Przekaźniki wysuszyłem. Najbardziej ucierpiał 219, który jest cały zardzewaiły w środku. Wysuszczenie i przeczyszczenie pomogło na pare tygodni. Wentylator zaczął się ponownie załaczać przy wyłączonym samochodzie. Czy ktoś z was wie czy można kupić taki nowy przekaźnik. Na razie nigdzie nie znalazłem nowego, na allegro jest troche używek ale chyba od innym audi/vw. Przekaźniki mają czasem
  8. Miesiąc temu w 1.9tdi 131km audi a4 b6, znajoma miała problem z odpaleniem. Zero reakcji na kluczyk. Nie pomagały kable rozruchowe od innych aut itp. Okazało się, że klamy miała zaśniedziałe, trzeba było przeczyścić. Co do zamoczonych przekaźników, to 3 tygodnie temu burza też zalała mi przekaźniki, wysuszyłem, do wczoraj było OK, przekaźnik 219 był za mocno zalany i te tygodnie po wysuszeniu wróciły problemy. Ty wymieniałeś na nowe te zalane przekaźniki?
  9. Witam, ostatnio znajomy przy cofaniu zwrócił mi uwagę, że nie świecą mi światła biegu wstecznego. Sprawdziłem żarówki, wymieniłem stare na nowe. Dalej nie świecą. Żarówki ok. Poczytałem trochę tematów i obstawiam czujnik, który ponoć jest w skrzyni. Mam skrzynię multitronic (odpukać, narazie rewelacja ), silnik 1.8t 163km bfb. Podrzuci ktoś foty albo nakieruje w którym miejscu jest ten czujnik? Ewentualnie jakiś numer części?
  10. Cześć, przede mną przegląd i mam do wymiany żarówkę przy jednej lampce podświetlenia tablicy rejestracyjnej. Oczywiście śrubka obrobiona i musiałem rozwiercać. Okazało się, że w środku, styki wychodzące z plastikowego klosza pognite i się wysypały. Chciałbym wsadzić jakiś zamiennik, nie chcę ledów, bo musiałbym drugą lampkę także rozwiercać i potem jedynie na jakimś kleju zamocować. Jeśli nie znajdę zamiennika to założę ledy ale proszę doradzcie jakie na necie jest tego dużo ale często na drodze widze masę aut z ledami jako podświetleniem tablicy, które ze względu na mały kąt
  11. Dzięki chłopaki (machina i staniek) ? Nowy, kolejny wahacz założony bez problemu. Tak, to była tulejka, robiłem to pierwszy raz w Audi i nie spodziewałem się, że wypadnie razem z wahaczem. Ale cóż, człowiek uczy się na błędach. Nowy wahacz, ten z wcześniejszych zdjęć niestety nie był już do odratowania (dobrze, że nie lemfordera ?), tylko zamiennik za 110zł. Nie szło odkręcić w żaden sposób tej nakrętki, próbowaliśmy z ojcem mocnymi kleszczami, żabami itp. ściskać gwint śruby ale kręciło się wszystko razem z 18 nakrętką. Mam nadzieje, że komuś ten temat posłuży i nie bę
  12. Cześć, wymieniałem dzisiaj wahacz dolny (banan), wszystko szło w miarę ok, oczywiście troche gimnastyki ale pomogły mi inne tematy tego forum i film . Natomiast problem pojawił się w momencie wkładania nowego wahacza w zwrotnicę. Oryginalny wahacz miał torx, nowy natomiast imbus. Pytanie po co on jest? Na filmie widać, że kluczem płaski bez jakiejkolwiek blokady imbusem, nasadka jest wkręcana. U mnie niestety wkręcając nasadkę na śrubę sworznia, śruba cały czas kręciła się? Pytanie dlaczego? Udało mi się dorobić kruciutki imbusik i zablokowałem kręcą
  13. Cześć, przy okazji wymiany elastycznych węży hamulcowych przy odpowietrzaniu zauważyłem, że mam obrobioną główkę jednego z odpowietrzników. Chciałbym go wymienić ale dzwoniąc do sklepów pytają jaki rozmiar ma gwint. Szczerze, to nie mam pojęcia. Hamulce mam standardowe. Czy wie ktoś z was gdzie znaleźć taką informacje? 8,9,10,11...mm?
×
×
  • Create New...