lukasz7871

Pasjonat
  • Zawartość

    26
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O lukasz7871

  • Urodziny 24.12.1995

Informacje

  • Płeć
    Mężczyzna
  • Imię
    Lukasz
  • Lokalizacja
    Kraków

Auto

  • Model
    A4 B5
  • Nadwozie
    Sedan
  • Rocznik
    1997
  • Silnik
    1.8 T
  • Kod silnika
    AJL
  • Napęd
    quattro
  • Skrzynia
    Manual
  • Paliwo
    PB

Ostatnie wizyty

38 wyświetleń profilu
  1. Pojedzie do Digitune
  2. Podmieniałem juz cewki po dwie na inne i bez rezultatu, świece 4 inne wpadły. Mówisz, żeby podmienić i za każdym razem logować? A i nie wspominałem, ale wtryski z 2.7 bit i turbo k03s+ fmic i przelot do 2.75"
  3. Soft jest do bani, za bodato leje paliwa turbo poźno wstaje. Robili pewnie w stodole na przepływce no name i uszkodzonej dv. Poźniej gdy wpadła w me ręce to wymieniłem dv i przepływke na ori boscha downpipe 2,75 i trochę poogarniałem. Ale zaczęła szarpać i nie wiem do czego sie teraz uczepić. A chciałbym w końcu jechac na strojenie, bo turbinki szkoda na takiej mieszance.
  4. Siemanko. Mam duży problem ze swoja a4 Jest to druga już z kolei w moim posiadaniu, tym razem 1.8T quattro 97r. Już w poprzedniej była walka z szarpaniem przy pedale w podłodze, ale był dziurawy waż. Wtedy kiedy turbo ładuje największe ciśnienie, to ona strzela jak karabin i nie jedzie. Auto miało zmieniony soft ale na noname przepływce i uszkodzonej dv. Pali jak smok, ale jechała w miarę. Chciałem się umówić już na strojenie, ale ewidentnie coś nie gra. Czy ktos poprafi mi zinterpretować logi dynamiczne? http://vaglog.pl/log-002_007_w4ee1K.htm http://vaglog.pl/log-001_013_2mA98Y.html http://vaglog.pl/log-003_025_HU8Bc.html
  5. http://vaglog.pl/log-001_013_o1T2mBM.html http://vaglog.pl/log-002_007_5Be3N1.html http://vaglog.pl/log-003_025_3p4Jinr.html Sory, że dopiero dziś, ale zima powróciła Wczoraj obczaiłem, że jest założona nowa przepływka noname, to wpadła ori Bosha z innej a4 na części oraz był wąż odmy nie skręcony idący do tipa. Teraz turbo jakby mniej pompuje bo wyskoczy na 1,1 bara i od razu cofa na 1. Ale to dopiero przy 4 tys... Miałem też dziwne drgania budy na biegu jałowym, ale pomogła adaptacja przepustnicy, jednak po dzisiejszych logach znów drgania są. Powrócił jednak tylko błąd od mieszanki. teraz tylko ogarnac czy wszystko sprawne i mogę jechać do tunera czy pojadę na darmo. Pozdrawiam
  6. Siemanko, proszę o pomoc przy ocenie usterki moje silnia. http://vaglog.pl/log-005_003_011_l5YV6c.html Logi na 3 biegu. ogólny objaw to brak odczuwalnego wzrostu momentu obrotowego do 4k, powyżej zaczyna ciagnąć. Turbo dmucha 1,2 bara- odczyt z turbotimera. W okolicy 3,6-4k jest taki jakby zamuł i dopiero ciagnie. niestety nie znam przzeszłości ale widze wtryski z 2.7bit, tubo nówka k03s z gwarancją, wydech przelot i FMIC dołożony. Wcześniej siadła jeszcze DV, ale teraz założyłem forge 007- w tamtej poszła membrana. A no i błędy załączam fotke. I na biegu jałowym czuć drgania nadwozia. Z góry dzięki za pomoc, pozdrawiam.
  7. Siemanko, kupiłem już b5 z wydechem ulter przelot 2,5 cala z dwoma tłumikami końcowymi wszystko z tej samej firmy prawdopodobnie jakiś kit. Nie ma niestety DP tylko od samego turbo do końca ta sama srednica z plecionką 15 cm za turbo. Ogólnie dźwięk ma fajny pomruk i słychać turbo, ale podczas jazdy drze mordę za bardzo Ogólnie jestem fanem wydechó jak np w volvo seryjne, które maja fajny ton, świszczą, ale sa w miarę ciche. Ciekaw jestem czy ktoś kombinował z wydechami tej marki? DP jest w planach- w wolnym czasie w pracy sobie coś ogarnę, a własnie turbo k03 i k03s ma te sama flansze przy turbo pod wydech? Bo mam gdzieś jeszcze z aeb to bym zrobił na gotowo dp i dopiero potem montował, mile widziane wskazówki, wymiary. A co do ściszenia wydechu to chyba jeden zastapie seryjnym, ale licze na sugestię
  8. Nie dostałem wykresu z hamowni niestety, IC 750x180x65 z takim już kupiłem ja tylko zamontowałem go ponownie z uwagi na estetykę. Napewno nikt by nie zrobił takiego programu, chyba, że jeszcze programu nie było.. Posprawdzam jeszcze ile pokaże przepławka, czy sonda chodzi. Edit Zrobiłem logi 3 bieg z 2k do odcinki, jakiś dziwny skok wartości na przepływce. Jakieś sugestie? LOG-01-005-003-011.csv
  9. Witam miłośników marki Jako, że moją ostatnia b5 po kolizji skazano na zezłomowanie to wpadła inna w quattro z ajl. Został wrzucony intercooler fmic, wtryski z 2.7bit, przelotowy wydech niestety bez downpipe. Ponoć był strojony na 200 kucy, ale niestety jakoś tego nie odczułem podczas jazdy. Wymieniłem ostatnio dv, ponieważ był charakterystyczny objaw chichotania turbinki i ciśnienia doładowania wzrosło do 1,2 bara efekt jest lepszy ale nadal do 4k to słabo i zamuł po zmianie biegu w okolic tych 4k jakoś tak dziwnie i potem zwija asfalt do odcinki. Liczę nas wasze sugestie, pozdrawiam Łukasz
  10. Jak zdejmiesz wężyk z wg to przyciśnie do 1 bara i nie powinno nic szarpać, tylko jechać Ja tak przejechałem trase w Krk do Poznania po regulacji sztangi jak to pisują na 0,55 bara- brednie! Ustawia się tak, żeby była po prostu domknięta klapka i lekko naciskało na nią ramie- w warunkach warsztatowych. A mi ustawiali tam gdzie regenerowali mi turbo, potem miałem to samo co ty, że szarpało i szarpie nadal, sprawdziłem już chyba co się dało, nowe podzespoły były przekładane, żeby sie przejechać tylko i sprawdzić czy to to.. Stwierdziłem, że świece jak miały 6 miesięcy, to nie będzie ich wina, ale widocznie może jednak..
  11. Kolejny ciekawy aspekt, ja mam ładowanie 13.8 też za niskie Pościągałem Vag 4.9 PL Vag-com 311 Próbowałem robić te logi tylko nie wiem jak odpalić dynamiczne.. w bloku danych silnika jak już wybiorę 3 kanały klikam log zapisuje i tylko start i stop, to zapisują się w pliku excel i wgl nie są czytelne. Ps starszy mechanik z doświadczeniem poradził wymienić wtryski paliwa na jakieś używane, ponoć lubiły się zacierać w 1.8T. Sam już nie wiem..
  12. Moduł też dziś wymieniłem i zero poprawy. A propo vaga, to uzyskam pomoc jaki kabel kupić i skąd pobrać? Z góry dzięki.
  13. Przy odpuszczaniu było 0.0, a przy pełnym bucie to nie sprawdzaliśmy, ale na 4tys też oscylowała. A te błędy mogą być takie przez gaz? I czy na gazie, gdy zostanie włączony emulator sondy to dalej ma taka oscylacje? Edit: Dziś wpadły cewki 4x Beru i zero poprawy, dla sprawdzenia wykręciłem też świece i mają jasnobrązowy kolor oraz przerwę 0,9 mm. Jutro jeszcze sprawdzę moduł zapłonowy z Beru. Pytanie dla ogarniętego. W AEB nie ma czujnik ciśnienia doładowania, jest jaki tam czujnik obciążeniowy. Na podstawie których wartości ECU oblicza jakie ciśnienie ma zadać w układ turbo? Co do paliwa i gazu to wiadomo, że sonda, przepławka, tps, czujnik temp. Już nie wiem jak głęboko muszę wejść, żeby naprawić swój samochód. Za każde info, schemat, dane itp z góry dzięki. Przy tych objawach vag mi coś powie?
  14. Moje pytanie odnośnie sondy lambda. Jak powinno wyglądać napięcie sondy w AEB, gdzie mamy 1 sondę? U mnie na biegu jałowym oscyluje miedzy 0,1 a 0,9 zamiast utrzymać stałą wartość. Wydaje mi się, że powinno być stałe dla biegu jałowego albo dla danych obrotów stałych np 4k. A tu cały czas oscyluje. Wywala błędy o za wysokiej wartości lambdy oraz za niskiej. No coś chyba nie tak z tą sondą, czy moje 4 lata nauki jak krew w piach?
  15. Ja tak ostatnio patrzę, mam uszkodzona obudowę te plastikowa czujnika tps, ale jak by miał przerwę gdzieś w rezystancji to by wywaliło błąd raczej.