muchachos13

Pasjonat
  • Zawartość

    22
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O muchachos13

  • Urodziny 16.04.1980

Informacje

  • Imię
    Maciek
  • Lokalizacja
    Lubelskie

Auto

  • Model
    A4 B5
  • Nadwozie
    Avant
  • Rocznik
    1997
  • Silnik
    1.9 TDI
  • Kod silnika
    AFN
  • Napęd
    FWD
  • Skrzynia
    Manual
  • Paliwo
    ON

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Witam. Mam problem w swoim AFN. Pomiary ładowania: Na klemach: bez obciążenia - 13.7-13.8 pod obciążeniem - 13 - 13.5 Pomiar bezpośrednio na aku: bez obciążenia - 14.3 pod obciążeniem - 14.1 Pierwsza myśl - wyczyścić klemy. Wyczyszczone i przesmarowane smarem do klem firmy WURTH. Bez rezultatu. Przeczyszczone również połączenie między akumulatorem a karoserią (masa) znajdujący się pod aku - bezskutecznie. Brak mi już pomysłów. Dodam, że ładowanie nie jest cały czas takie samo tj. czasami potrafi być 13.7, czasami 13.2. Jest bardzo duża rozbieżność. Pozdrawiam
  2. muchachos13

    Witam. Posiadam ori centralny zamek z prostym kluczkiem - 2 przyciski. Nie wiem czy tak było fabrycznie ale po jednym klikniecie przycisku otwieraja się tylko drzwi kierowcy, ponowne kliknięcie to otwarcie reszty drzwi. Da się to jakoś zmienić np. vagiem aby po jednym kliknięciu otwierały się wszystkie drzwi? Pozdrawiam
  3. muchachos13

    Witam. Między nową pompą wody a blokiem znajduje się uszczelka. Dawać dodatkowo na to masę Dirko czy uszczelka w zupełności wystarczy? Jaki powinien być moment dokręcania? Pozdrawiam
  4. muchachos13

    Witam. Znikneły mi światła stop. Sprawdzone: -żarówki dobre (tylne światła świecą, nie ma tylko stopu) -bezpiecznik 13 dobry -czujnik stopu sprawny - sprawdzany VAGiem, a blokach pomiarowych grupa 006, przy nie wciśniętym pedale 000, przy wciskaniu 010.
  5. muchachos13

    Super, dzięki bardzo za pomoc
  6. muchachos13

    Numer 35
  7. muchachos13

    Nie ma tam tych węży, są na rysunkach a nie ma do nich numerów, sprawdzane już wczesniej
  8. Witam. Przejrzałem układ chłodzenia i znalazłem agonalny wąż nadający się do wymiany na już, rozpada się w rękach. Ciągnie się od od chłodnicy oleju -> trójnik -> od trójnika idzie w stronę skrzyni biegów i wylatuje chyba do nagrzewnicy (właśnie ta część jest do wymiany). Poszukuję numery części lub dobrego zamiennika Pozdrawiam
  9. muchachos13

    Witam. Na przeglądzie wyszło, że mam do wymiany elastyczne przewody hamulcowe z tyłu, te przy belce (nr.10). Dzisiaj próbowałem ogarnąc sprawę lecz oczywiście jest problem z odkręceniem łączenia między przewodem twardym (nr. 6) a elastycznym (nr.10)). Jak prawa strona puściła tak lewa jest niestety zapieczona, ponadto miejscami czarna otulina zeszła i rdza wdała się w przewód, nie wygląda to zbyt ufnie. Nakrętka rusza się wraz z przewodem stalowym. Nie obejdzie się pewnie bez cięcia i dorabiania przewodu miedzianego (a może niklowo-miedzianego?). Po powrocie do domu etka i: Myślałem, że biegnie bezpośrednio do pompy ABS a wg. etki jest łączenie (nr 4 <-> 6 & nr. 7 <-> 5). I pytanie - w którym miejscu? Jest gdzieś schowane czy też pod podwoziem i nie mam co liczyć na odkręcenie? Pozdrawiam
  10. muchachos13

    Cena też korzystniejsza. Dzięki za odpowiedz
  11. muchachos13

    AFN -> Motul 5W40 X-CESS vs Valvoline Synpower 5W40?
  12. muchachos13

    Czyli do tego alternatora nie ma mozliwosci montazu sprzegiełka?
  13. muchachos13

    Samochód kupiony pół roku temu, nic mi nie wiadomo o jakichkolwiek zmianach. Wg. numerów z alternatora w nim jest zwykłe kółko.
  14. Witam. Poszukuję informacji czy mogę zamontować sprzęgło alternatora do wersji bez. Moja A4 z końca 96'. Alternator 120A: BOSCH 0 123 510 008 AUDI 028 903 027G Ewentualnie proszę o podanie sprzęgiełka które podpasuje to alternatora. Pozdrawiam
  15. muchachos13

    Super wszystko jasne. Dzięki