Misieqq7

Pasjonat
  • Zawartość

    161
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 1
  • 0
  • 0

Reputacja

7

O Misieqq7

    Informacje

    • Imię
      Michał
    • Lokalizacja
      DKL

    Auto

    • Model
      A4 B7
    • Nadwozie
      Sedan
    • Rocznik
      2005
    • Silnik
      1.8 T
    • Kod silnika
      BFB
    • Napęd
      quattro
    • Skrzynia
      Manual
    • Paliwo
      PB

    Ostatnie wizyty

    749 wyświetleń profilu
    1. Misieqq7

      tez mam czarny lakier i mimo mycia na myjni bezdotykowej od czasu do czasu jadę do rodziców by umyć ręcznie. Nakładem 3 razy do roku wosk na twardo z colonite, pomaga trochę w utrzymaniu czystości. Czarny kolor jest bardzo ładny po umyciu i woskowaniu i audi się świetnie w nim prezentuje, ale widać na nim wszystko. Starczy palcem przejechać jak jest kurz i na klarze widać malutkie ryski. Bardzo dbam o auto i myję je często ale przy czarnym kolorze jest to trudne. Wcześniej miałem leona srebrnego i kolor był świetny w utrzymaniu czystości jednak się tak nie prezentował po woskowaniu:)
    2. Misieqq7

      Nie ma wpływu. Ja tak chwilę jeździłem po montażu dp i usunięciu sai. Oprócz błędu widniejacego na desce nic się nie działo:) mimo to i tak mnie denerwował widok pomarańczowego checka:D
    3. Misieqq7

      A dystanse Kolega ma przelotowe czy przykrecane do piasty ?
    4. Misieqq7

      Ja miałem osłonę spawana bo.smar mi wywaliło. Narazie jest ok Kolega jak zawsze wszystko ogarnia w temacie napędów ☺
    5. Misieqq7

      A jakiej firmy będziesz brać przegub?:) Aż z ciekawości sprawdzę u siebie jak to wygląda. .
    6. Misieqq7

      Niby nie da rady włożyć pompy i pływaka z 1.8t do baku z 2tfsi. Bo fizycznie podejdzie. Także szukaj baku tak jak Ci pisałem i jak będziesz potrzebował jakieś pomocy to śmiało:) Ja wstawiłem z 3.0asn bo akurat gość miał też taki i po próbie montażu musiałam jechać i się wymienić za 2tfsi..
    7. Misieqq7

      Witaj Może i można to obejść jakoś Ale ja tego nie wiem. Sam próbowałem podłączyć bak z 2 tfsi ale ma innej średnicy przewody. Nie wiem jak elektrycznie czy jest to samo. Jak wspomniałeś wyżej najlepiej bak z b6 1.8t albo 3.0asn z tym że tam trzeba przedłużyć jeden przewód i jeden przełożyć z baku z oski
    8. Misieqq7

      Tak z zapalniczki jest cały czas napięcie. Tak zapytałem bo byłem ciekawy czy jest taka opcja. nie jest mi to jakoś mega potrzebne;) więc nie będę kombinować:)
    9. Misieqq7

      Pany a działa u was włączenia radia bez kluczyka?? może jakiś kabel trzeba zmostkować? jak je wrzuciłem to go nie wyciągałem jeszcze i nie wiem czy tam są jakieś wolne piny. Śmigam już trochę czasu a ostatnio dopiero próbowałem włączyć bez kluczyka i nie reaguje? Resztę rzeczy śmiga Super. sterowanie z kierownicy, YouTube, kamerka cofania , super radio i jego możliwości:) nie żałuje zakupu:) pozdro:)
    10. odwołaj się i ogarnij sobie rzeczoznawce. Zrobi Ci wycenę na ori częściach plus robocizna i wtedy przedstawisz to w odwołaniu. kolega za zderzak w b6 tył gdzie tylko kratka się odbiła od środka wziął 3400zł. dwa razy się odwoływał i korzystał z usług rzeczoznawcy.
    11. Misieqq7

      a zmieniłeś w air bagu w adaptacjach kanał 50 na 2? na napę na 4 koła? bo mi też błąd pokazywało dopóki tego nie zmieniłem..
    12. Misieqq7

      Witam A zapisałeś stare kodowanie przed wymianą pompy abs? Ja spisalem swoje stare zmieniłem pompę i wpisałem przy kodowaniu ponownie ten sam numer . . Tam chyba loginu nie było w b7 bynajmniej nie pamiętam żebym podawał.
    13. Misieqq7

      wtryski od bexa są koloru czarnego a od bfb ciemny niebieski wręcz granatowy. z góry łatwy dostęp będziesz widział sprawdź czy posiadasz ten prawy intercooler ..
    14. Misieqq7

      Napisze swój przypadek może komuś pomoże. . Też walczyłem z tą wodą. I wszystko ok odpływy drożne od klimy drożne. Podstawka filtra kabinowego drugi raz przyklejona, szyba sprawdzona i dalej cieklo . Już ręce opadły. Wlalem wodą i okazało się że obok podstawy filtra kabinowego miałem zaślepke fabryczna i była po pękana. Gdy zacząłem lać wodę w środku kabiny zaczęło lecieć:) Zaślepke ściągnąłem był tam gwint na śrubę, Dałem silikon i śrubke wkrecilem i po problemie . . Możeto komuś pomóże bo nie natrafiłem na podobny temat. Jakby ktoś kiedyś chciał to wstawię foto:)
    15. Misieqq7

      Sorki nie popatrzylem że to stary post jest sorki