demoralizator

Pasjonat
  • Zawartość

    290
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O demoralizator

  • Urodziny 05.04.1985

Kontakt

  • Skype
    jarodawidek
  1. sprawdz punkty masowe wewnątrz samochodu a w szczególności nad nogami kierowcy na słupku
  2. i to masz na stałe cały czas???? po skasowaniu wraca. z którego roku masz licznik???
  3. częstotliwości pracy wiem że były 433 434 834 chyba. Tylko nie za starą tą nokie wykop bo nie bedzie miała radia:)
  4. Ja mam taki dość banalny sposób na sprawdzenie czy klucz emituje jakikolwiek sygnał. Biorę telefon który ma wbudowane radio podłączam słuchawki włączam radio na jakąkolwiek stacje i przykładam kluczyk do przewodu słuchawki. po naciśnięciu przycisku powinien powodować lekko słyszalne zakłucenia podobne do tych jakie generuje telefon na starszych odbiornikach radiowych ---------- Post dopisany at 22:51 ---------- Poprzedni post napisany at 22:49 ---------- tak to jest Transponder czyli klucz elektroniczny jeżeli można to tak nazwać, do immo
  5. tak nadajnik radiowy
  6. i pierwszy dodajesz normalnie i działa i widzi w systemie? drugi też dodaje normalnie i widzi w systemie czy od razu błąd
  7. a przed synchronizacją vagiem skasowałeś klucze z modułu
  8. po włożeniu do stacyjki i włożeniu w zamek drzwi przekręcamy na otwieranie i naciskamy przycisk na pilocie
  9. a twój model obsługuje manualną synchronizację??? bo szczerze powiem nie robiłem w tym roczniku
  10. coś mi tu pachnie złym podłączeniem. Na pewno nie masz błędu czujnika temp cieczy? sprawdź w parametrach jaką licznik widzi temperaturę. Zasada jest banalna Sygnały wejściowe(czujniki), sygnały wyjściowe( czyli to co widzisz)
  11. sorki zaspany jestem myślałem że walczysz immo ---------- Post dopisany at 22:09 ---------- Poprzedni post napisany at 22:07 ---------- na pewno kluczyk generuje sygnał czy tylko gościo tak powiedział i wziął kase
  12. niską temperaturą czego??? ---------- Post dopisany at 21:56 ---------- Poprzedni post napisany at 21:55 ---------- sensor to masz w misce a licznik to ma program do analizy tego
  13. To może cewka przy stacyjce siadła chyba że styki na liczniku słabo kontaktują
  14. widzisz zmieniłeś licznik pojeździłeś trochę i licznik domaga się sprawdzenia stanu oleju. Błędów nie będzie no może jak sensor jest uszkodzony to w liczniku. Sprawdź czy takowe są jak nie ma to na włączonym zapłonie otwórz i zamknij maskę. Jak to nie pomoże to sprawdź czy masz czujnik maski sprawny a jak go nie masz to uzupełnij braki. W niektórych licznikach dało się wykodować ale nie pamiętam w których
  15. jeżeli w środku kompa nie ma wody i zielono nie jest to nie padł. Sprawdzić zasilanie na sterownik. Brak komunikacji nie oznacza że padł