Jump to content

mariusz0706

Pasjonat
  • Content Count

    14
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1

About mariusz0706

Informacje

  • First name
    Mariusz
  • Location
    Czarnkow

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2005
  • Engine
    1.9 TDI
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON
  1. witam mialem ten sam problem z moim radiem problem rozwiazalem zamieniajac zasilanie w kostce zobacz na forum juz to bylo znajdz zdjecie kostki bo nieorginalne radia maja inaczej podlaczone zasilanie z akumulatora jedno jest po kluczyku drugie z aku o ile sie nie myle,ale problem tkwil w kostce zasilania
  2. mariusz0706

    zaslepka EGR

    witam na allegro sa zaslepki roznego rodzaju w bardzo dobrych cenach nawet orginalne z numerem i znaczkiem audi koszt okolo 30 zl
  3. Witam mam audi a4b7 chce wymienic kierownice na multifunkcje tempomat mam orginal czy musze wymienic modul zeby miec multi czy pokodach wyposazenia idzie rozpoznac czy modul pasuje pod multi sorry za pytanie ale na tym forum jest za duzo inf Witam kolege wlasnie mysle o multi w b7 co musze przerobic i co potrzebuje-kiera mult -modul?????? -tasme??????? Dodam ze mam w mojej b7 tempomat to moze wystarczy tylko kiere kupic
  4. Witam wszystko dziala nielaczyl kabel w lampie
  5. Witam temat u mnie rozwiazany radio blaupunkt santa cruz stale napiecie z aku ma na 4 pinie a instalacja audi na 7lub8 zmienilem kable i wszystko smiga wyciagam kluczyk radio sie wylacza ,ale idzie je wlaczyc bez kluczyka Dzieki chlopaki za pomoc
  6. witam mam problem kupiłem auto bez radia ,włozylem santa cruz blaupunkta orginalne kostki pasowały ale problem jest ponieważ po wyciagnieciu kluczyka radia nie idzie włączyć , za każdym razem jak wkładam kluczyk i przekręcam na zapłom zegar w radiu pokazuje 0000 reset godziny nie wiem może brak podtrzymania ,skad napiecie żeby to dzialalo Auto to audi a4b7 2005 Witam wszystkich i wesolych swiat temat radia rozwiazany w radiu blaupunkt santa cruz staly plus to pin nr 4 a w instalacji audi wtyk 7 lub 8 to staly plus z aku wymiana pinow przyniosla rozwiazanue
  7. Jestem troche zielony wybaczcie co to jest ten CAN,i jezeli juz znajde stale napiecie gdzie mam je podlaczyc w radiu pod ktory pin i jeszcze dodam ze radio nie trzyma pamieci zakazdym razem jak wlaczam je oczywiscie po kluczyku kasuje mi sie godzina
  8. witam ja mam blaupunkt santa cruz u mnie radio gra tylko na wlaczonym zapłonie, skad pociagnac kabel albo jak podlaczyc żeby gralo z kluczykiem ale bez zapłonu i żeby szlo wlaczyc bez kluczyka auto to audi a4b7 2005 oryginalne wtyczki
  9. Witam, mam pewien problem. Nie działa mi światło mijana w prawej lampie, długie, postojówki, migacz, działają. Żarówka jest okej. Czy do prawej lampy jest osobny bezpiecznik lub jakiś przekaźnik, czy może wiązka w lampie się zepsuła?. Pierwszy raz mam taki problem i nie mogę sobie z tym poradzić. Pozdrawiam! Witam pojawia pytanie
  10. witam ,a wiec problem tkwił w kostce zasilajacej radio doprowadzone sa tam kable koloru :1czarny, 1brazowy, 1 szary z niebieskim, 1 biały z czarnym, niebieski z czerwonym spiety razem z czerwonym. 1 czerwony Do zdjecia: kabel który robił problem, niebieski o numerze jeden podlaczony byl do czerwonego o numerze 2. Problem mógł wystepywać przed tem miałem radio beta a teraz mam gamma cc. Po rozlaczeniu niebieskiego od czerwonego, problem znikł.
  11. alternator ładuje 13,8 sprawdzałem miernikiem z kumplem ---------- Post dopisany 10-02-2013 at 21:16 ---------- Poprzedni post napisany 02-02-2013 at 00:39 ---------- Witam temat do zamkniecia juz wszystko ok
  12. Witam wszystkich formulowiczow,awaria dotyczy radia gamma cc,podczas jazdy radio pieknie gra ale jak tylko sie zatrzymam na swiatłach albo gdzies na parkingu przestaje grac .Oczywiscie podswietlenie działa i fale wyswietla,tylko na wolnych obrotach wyswietlacz troche pływa,jak przygazuje lub włącze swiatło lub klime to nieraz zaskoczy , puszcze gazi znow nie gra. Na zgaszonym silniku radio gra. Nie mam juz pomysłow co to moze byc Z GORY DZIEKI
  13. Witam wszystkich formulowiczow,awaria dotyczy radia gamma cc,podczas jazdy radio pieknie gra ale jak tylko sie zatrzymam na swiatłach albo gdzies na parkingu przestaje grac .Oczywiscie podswietlenie działa i fale wyswietla,tylko na wolnych obrotach wyswietlacz troche pływa,jak przygazuje lub włącze swiatło lub klime to nieraz zaskoczy , puszcze gazi znow nie gra. Na zgaszonym silniku radio gra. Nie mam juz pomysłow co to moze byc Z GORY DZIEKI
  14. Witam wszystkich, pochodze z Czarnkowa, dokładnie koło Piły - Województwo Wielkopolskie. Posiadam Audi A4 Avant 1.9TDI kod silnika AHU, na forum jestem juz zalogowany bardzo długo.
×
×
  • Create New...