Jump to content

anonim

Pasjonat
  • Content Count

    4
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About anonim

Informacje

  • First name
    Karol
  • Location
    Mszana

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2004
  • Engine
    1.9 TDI
  • Engine code
    AVF
  • Drive
    FWD
  • Gearbox
    Multitronic
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Szukam osoby lub warsztatu, który zamontuje mi hak holowniczy do audi a4 b6 1.9tdi 130km avant. Pozdrawiam
  2. Na kompie nie pokazało żadnych błędów. Dopiero w sobote bd mógł sprawdzić z tą jedną lampą. A co jeśli zacznie świecić poprawnie?
  3. Przetwornica jest nowa. Lecz żarnik nie działa sprawnie i na nowej i na starej. Zaś drugi żarnik działa na obu poprawnie. Jeśli o kable chodzi to ta sama sytuacja. Pytanie czemu jedna działa a druga nie? Może faktycznie alternator
  4. Witam Mam problem z jednym żarnikiem, który podczas jazdy się wyłącza i włącza, problem jest tylko z jednym żarnikiem, drugi działa poprawnie. A teraz od początku cała historia: 2 miesiące temu kupiłem audi a4 b6 1.9tdi. Jeden z żarników świecił już innym kolorem więc postanowiłem kupić nowy komplet. Wybór padł na OSRAM Xenarc D1S Night Breaker Laser +200%, czyli najlepsze żarniki osrama. Po 2 dniach użytkowania przepaliła się przetwornica z prawej strony, kupiłem nową i było wszystko OK. Po kilku dniach przejechałem jakieś 200km bez wyłączania świateł i nagle zgasła prawa strona po chwili się załączyła i znów wyłączyła i tak 3 razy aż zgasła i już sie nie włączyła. Od tego czasu problem pojawiał cały czas z tym że stopniowo było to coraz szybciej aż do teraz kiedy światło wyłącza się już po kilkuset metrach. Czasem jest to kilka lub kilkanaście km a czasem kilkaset metrów, nie ma różnicy czy jade po dziurach czy po idealnym asfalcie. Za każdym razem wyłącza się 3 razy aż w końcu całkiem przestaje świecić. Kiedy wyłącze światła pokrętłem i znów włącze wtedy znów działają na chwilę. Pierw co zrobiłem to zamieniłem żarniki stronami. (później okazało się że przez pomyłke wcale ich nie zamieniłem ale o tym później). Kiedy zamieniłem je stronami, dalej nie świeciła prawa strona, więc zamieniłem stronami również przetwornice oraz kabel łączący przetwornice i żarnik. Dalej nie świeciła prawa strona. Pojechalem do mechanika. On wiedząc, że żarnik przetrwornica i kabel był przemieniony skupił się na kablach które prowadzą do auta i ogólnie całym kloszem. Kiedy w końcu zamienił caly klosz (przykleił taśmami żeby jakoś trzymało) wówczas przestała swiecić lewa strona. Czyli wykluczyliśmy kable łączące klosz z autem. Zalecił mi kupić nowy klosz, jako że nowy klosz kosztuje 2600zl chciałem jeszcze samemu coś pokombinować. Wtedy zamieniłem jeszcze raz żarniki i okazało się że nie świeci druga strona czyli lewa. Wtedy zorientowałem się, że przy pierwszej zamianie popełniłem błąd i włożyłem ten sam żarnik do prawego klosza. Byłem już pewny że winny jest żarnik. Pojechałem sklepu złożyć reklamacje, w sklepie wyciągneli przetwornice z akumulatorem no i podłączyli. Działała przez 15min po czym swierdzili, że na 100% nie jest to wina żarnika i gwarancji nie przyznają bo stwiedzili, że jak odeślą je do Osrama to zrobią ten sam test co w sklepie. Stwiedziłem, że dowodem może być przetestowanie żarników w innym aucie, przełożyłem je do skody octavii, przejechałem około 800km w tym długie trasy po 300km i obie cały czas świeciły. Spowrotem włożyłem je do audi i znów po paru km przestał świecić ten sam żarnik. Kiedy włączyłem tylko zapłon to przez 40min świeciły cały czas, po czym odpaliłem silnik i przejechałem 100 metrów i znów zgasła. Kiedy włączyłem silnik i przez 30min stałem w miejscu, świeciły się cały czas, po czym ruszyłem i po 100 metrach znów jedna się wyłączyła. Podsumowując: Nie świeci tylko i wyłącznie jeden ten sam żarnik obojętnie na której stronie jest włożony obojętnie która przetwornica, a druga odwrotnie, działa z każdej strony. I jeszcze zapomniałem dodać ważną rzecz, włożyłem stare żarniki i działają cały czas, ponad 3000km na nich przejechałem i wszystko działa. Gdzie jest problem?
×
×
  • Create New...