słoniu

Pasjonat
  • Zawartość

    93
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O słoniu

    Informacje

    • Imię
      Karol
    • Lokalizacja
      Gdynia

    Auto

    • Model
      A4 B6
    • Nadwozie
      Avant
    • Rocznik
      2004
    • Silnik
      1.9 TDI PD
    • Kod silnika
      AVF
    • Napęd
      quattro
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. słoniu

      I takie info rozwiewa dużo powtarzających się pytań w tym temacie. Dzięki, pozdrawiam
    2. słoniu

      Nie jest tam nigdzie zawarte że tyczy się każdej pojemności, tylko że ma znaczenie kod zawieszenia. Dla tego jest tyle powtarzających się pytań.
    3. słoniu

      Uciekło jak pisałem, chodzi o tylni
    4. słoniu

      Jaki nr bądź grubość ma stabilizator od 3.0tdi ?
    5. słoniu

      Kolego a posiadasz może stabilizator na tył? może być S4
    6. słoniu

      A który jest lepszy pod HK do avanta pasywny czy aktywny?
    7. Dla tego wrzuciłem dwa posty wyżej zdjęcie
    8. Wrzuca, dla potomnych bo główne źródło wygasło...
    9. słoniu

      To mogę Ci podesłać jak u mnie gumki wyglądały a blacha jest nie zużyta, u mnie było uderzanie wąsów dekla o wąsy koła z powodu zużycia tych gumek.
    10. słoniu

      Kolego a ściągnełeś taki mały pierścień w środku tego sprzęgła jest, na yt jest filmik pomocniczy co i jak trzeba zrobić, może śruba jest zapieczona to delikatnie młotek, preparat penetrujący.
    11. słoniu

      Czy ktoś z was wie gdzie można zakupić taki klucz aby odkręcić ten dekielek i wymienić gumki w sprzęgle??
    12. słoniu

      Mam pytanie, jak myślicie uda mi się odseparować kable sygnałowe (L,P,masa) aby zarobić końcówki przewodów do wtyczki rns-e? Czy może uda się odlutować przy płytce? Chodzi mi dokładnie o taki moduł BT jak w linku: klik klik -------------------------------- Zrobiłem podobnie jak kolega 'august' z tą różnicą że plusowy kabel wpiełem w wzbudzanie cdc (zmieniarki) dzięki czemu modem nie pobiera prądu po wyłączeniu radia tylko wtedy kiedy jest radio włączone.
    13. Czy ten moduł jest wersją HIGH? Czy obsłuży on składanie lusterek czy muszę wymienić na inny : - 8E0 959 433 AT - 8E0 959 433 BA ?
    14. słoniu

      Witam, nie odpisałem po uporaniu się z problemem, Otóż u mnie okazało się że jeden z kabli miał przerwę, bo ponownym podłataniu wszystko grało jak trzeba pzdr,
    15. słoniu

      Podepnę się pod temat, nie chłodzi mi klimatyzacja widać że reaguje na włącznik econ, resztę posiadam takie same wartości jak kolega z pierwszego postu, brak błędów, bezpieczniki sprawne, ale wentylator nie pracuje przy próbie testu. Wentylator włącza się jedynie z testu w 01 engine w teście, (posiadam tylko jeden wentylator) , Czy ktoś jest w stanie mi podpowiedzieć co sprawdzić, albo gdzie siedzi wina nie braku pracy wentylatora przy włączonej klimatyzacji.