Jump to content

dawidrybnik

Pasjonat
  • Posts

    54
  • Joined

  • Last visited

About dawidrybnik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

dawidrybnik's Achievements

0

Reputation

  1. Time Left: 22 days and 16 hours

    • Kupię
    • Używany

    Szukam belek bazowych do a4 b8 avant, może ktoś z Was ma na sprzedaż . Najlepiej kupilbym cały komplet z mocowaniami na rowery Piszcie na [email protected] lub 502 702 848

    500.00 PLN

  2. Straszą mnie uszczelka pod głowicą... Jest taka szansa? Auto zachowuje się w 100 procentach prawidlowo
  3. Witam zauważyłem że ubywa mi płynu chłodniczego zauważyłem to konkretne miejsce, jakieś sugestie skąd to może kapać? Wrzucam wideo VID_20210922_145924.mp4
  4. KUPIĘ BELKI BAZOWE a4 b8 avant Zobacz ogłoszenie Szukam belek bazowych do a4 b8 avant, może ktoś z Was ma na sprzedaż . Najlepiej kupilbym cały komplet z mocowaniami na rowery Piszcie na [email protected] lub 502 702 848 Użytkownik dawidrybnik Data 13.06.2021 Cena 500 zł Kategoria A4 B8  
  5. Panowie i Panie, sorry ze założyłem idiotyczny temat. Widocznie zaspany byłem. Oczywiście że wskazanie z mmi jest temperatura nadaną. ??
  6. Witam, mam problem jak w temacie Temperatura między zegarami 10.5 i zmienia się, temperatura na mmi 21 i nie zmienia sie Jakąś rada? Sugestia?
  7. Nie ładne te kreski jakieś, ale lepiej poczekamy na odpowiedź expertów. Ja miałem w swoim AVF serie 143KM i 325nm, po programie wyszło 179,9km i 410nm na oryginalnych gratach, to wiekszość forumowiczów tutaj powiedziała że nie ma szans na taki wynik
  8. Turbawka seryjna Program jest zrobiony na 180km i 400nm, dlatego tyle ma zadane ciśnienie
  9. Witam... problem rozwiązany A wiec tak- Postanowiłem sprawdzić co piszczy pod maską w moim AVF-ie zdemontowałem obudowę filtra powietrza przewody z dolotu itp. Pierwsze zdziwienie- filtr powietrza był zawalony na maksa. Tak, ze nawet kompresorem jak dmuchnąłem to powietrze nie przelatywało... Dodam że filtr zmieniony w tamtym roku marka FILTRON ( nigdy więcej ) Poza tym odpiąłem przepływomierz przeczyściłem profilaktycznie wszystkie styki, przyjrzałem się podciśnieniom wszystkim oraz przewodzie odmy Do tego postanowiłem wyczyścić sobie EGR bo lekko się pocił. Po tych zabiegach i złożeniu wszystkiego autko jeździ znowu jak burza... problem znknął jak ręką odjąć. Pozdrawiam i dzięki za zainteresowanie tematem. P.S. Wróciłem z trasy 1500km i wszystko w najlepszym porządku Jak myślicie - czy zawalony filtr powietrza mogł powodować odcinke turbosprezarki? Silnik miał za mało powietrza i koniec?
  10. Dziwne że podczas hamowania auta sprzegło nie ślizgało. Pewnie hamowane na 3-4 biegu. Ja za niedługo tez będe przerabiał ten problem, ponieważ razy na 6 biegu zdarzyło mu sie zaslizgać.... ja mam 400nm i 180km Na chwile obecną staram się nie ciągnąć silnika z niskich obrotów na wysokich biegach i mam spokój. odziwo nawet dwumas wytrzymał 100.000 od chipa. To wszystko świadczy tylko o tym że sprzegła w AVF są naprawdę mocne wiec według mnie Ty masz je już w bardzo kiepskim stanie i jak wrzuciłbys oryginalne z AVF to przy Twojej mocy i NM dają rade bez problemu .
  11. Silnik AVF Tak jak piszecie sprawdze wszystko , tylko naprawde dziwi mnie to ze wszystkie te problemy czyli lekkie kopcenie i odcinka pojawiaja sie dopiero przy pełnym zagrzaniu czyli plus 75-80 stopni Do tego momentu autko jezdzi idealnie zadnego kopecnia ani odcinki Dodam jeszcze że odcinka zależy według mnie od obciążenia silnika gdyż na 2 praktycznie nie wystepuje na 3 biegu jest to około 4k obrotów na piątce 3,5k a na szóstym biegu 3-3,2k Łukasz - według logów turbo nie przeładowuje więc tutaj raczej problemu nie ma szeczególnie ze problem tylko wystepuje gdy silnik jest zagrzany- w normalnej codziennej jezdzie to nie przeszkadza.
  12. do osiągnięcia 75 stopni problem nie występuje wiadomo że nie ciągnę silnika pod 4 tysiące jak jest "zimny" dziwne natomiast jest to ze wszystko jest ok do momentu osiągnięcia temp. Gdyby grucha była wadliwa albo zmienna geometria to chyba problem byłby niezależnie od temp. silnika? Zauważyłem jeszcze że nawet jak turbo nie wpada w notlauf to i tak przy wyższych obrotach zwiekszyło sie dymienie na czarno z rury.... wiadomo że turbo moze wykazywac juz jakies oznaki zmeczenia i nie daje odpowiedniej ilosci powietrza ale czy jest jeszcze jakas przyczyna mozliwa takie stanu? czy zawór n75 może działac dobrze a chwile pozniej źle i tak w kółko? może przepływka? może czujnik cośnienia ? a może wadliwy EGR? w skrócie wydaje mi sie ze jesli do 75 stopni auto ciagnie do samego końca to wina nie lezy po stronie mechanicznej ... bardziej według mnie prawdopodbny jest błąd wskazań jakiegoś czujnika ...... dobrze myśle ? a może ktoś wyprowadzi mnie z błędu?
  13. Witam Wczoraj przy jezdzie autostradowej około 220 km/h poczułem jakby odcieło mi turbosprezarke... zatrzymałem sie wylaczyłem samochód i pojechałem dalej o tej pory na wyokich biegów od trójki w góre odcina mi turbo w okolicach 4 tys obrotów Jakieś pomysły co moze być przyczyną? Raczej zeminną geometrie bym wykluczył bo jezdze dosć agresywnie i wykorzystuje pełen zakres obrótw i nigdy nie miałem problemów . zauwazyłęm jeszcze ze jak samochód był zimny rano to problemu nie było dopiero jak znowu zagrzał sie do około 90 - odciecie turbo w okolicach 4 tys obrotów ..... dodaje log 11 i 10 widac jak w okolicy 4 tysi odcina Jakies pomysły panowie? Weżyki od podcisnien też raczej są ok bo przeciez problem nie wystepuje na zimnym .....dziwna sprawa sam nie wiem Błąd jaki wyskoczył na vagu to ciśnienie doładowania - przekroczony zakres regulacji http://vaglog.pl/log_270551.html i co ? nikt nic?
  14. Chetnie też sie dowiem gdzie naprawiasz auto.....ja jestem z Rybnika...do te pory moje auto nie było nigdy u żadnego ale już wiem ze jak bede miał wymieniac zawieszenie to napewno nie sam......mam doswiadczenie z a4 b8
  15. Zgadzam sie w 100 procentach ....i koniec dyskusji na temat spalania .....jest dokladnie tak jak kolega pisze....
×
×
  • Create New...