przemek63a

Pasjonat
  • Zawartość

    17
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O przemek63a

    Informacje

    • Imię
      Przemyslaw
    • Lokalizacja
      Przemyśl

    Auto

    • Model
      A4 B8
    • Nadwozie
      Avant
    • Rocznik
      2009
    • Silnik
      2.0
    • Kod silnika
      CAHA
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. przemek63a

      Okazało się, że był spalony bezpiecznik 60V
    2. przemek63a

      Rozwiązałeś problem ?
    3. przemek63a

      Chciałem odpiąć czujnik temp żeby oszukać komp i może wtedy pójdzie prąd na świece żarowe ?
    4. przemek63a

      A co to za sygnał PWM?
    5. przemek63a

      Moduł wymieniłem i nadal jest problem . Stwierdziłem brak napięcia na fajne świece żarowych. Być może problem leży teraz po stronie czujnika temp cieczy?
    6. przemek63a

      Witam zaobserwowalem problem braku prądu na świecach żarowych - przekaźnik wymieniony świece ok więc tylko pozostało sprawdzic czujnik temp tylko gdzie on jest . Pomoże ktoś?
    7. przemek63a

      Czy to świece żarowe czy coś innego A jak świece to może ktoś powie gdzie są zlokalizowane 2.0 CR
    8. Witam Zaobserwowalem wczoraj problem z odpalaniem silnika po nocy pozostawione auto pod chmurką . Silnik kręci LECZ dłużej. Odpalił ale tak jakby na 4 cylindrach. Dziś po podpięcie pod będę wyszlo
    9. przemek63a

      Czy da się tą zapadkę usunąć ?
    10. przemek63a

      A który to rok twojej audi ? Bo u mnie jest jeszcze katalizator
    11. Jeśli słyszę ten objaw to od czego mam zacząć ?
    12. Witam ja mam taki sam problem w a4 b7 1.9 TDI buczy w okolicy filtra powietrza , nie wiem co może być nie tak powiedźcie mi od czego mam zacząć ?
    13. Witam wszystkich forumowiczów zakupiłem audi a4 b7 1.9 tdi 115 km . Po jakimś czasie usłyszałem dziwny dźwięk takie buczenie w okolicy filtra powietrza . W czasie jazdy na wyższym biegu podczas dodawania gazu buczy ( nie miły dźwięk ) , nie wiem czy to wina katalizatora czy problem tkwi w silniku? wymieniłem rozrząd filtry i nic . W serwisie nie kazali mi się tym przejmować , ale ja wiem że coś jest nie tak . Może ktoś miał taki sam problem ?
    14. Witam wszystkim od 2 tyg jestem użytkownikiem A4 B7 1.9 TDI 115 km . Jestem dość specyficznym typem bo nie lubię jak coś nie gra mi w aucie . Już dziś stwierdziłem że jest coś nie tak ale to może później opiszę . Mam nadzieję że przyłączenie się do forum Audi A4 będzie owocowało w moje umiejętności laika