Jump to content

[ALL B6] Klima nie wyłącza się


mariusz ie
 Share

Recommended Posts

witam zaraz po zakupie dodam ze to pierwsze to pierwsze auto z klima ze nie da sie wylaczyc klimy kontrolka pali sie caly czas tylko jak ja trzymam gasnie na postoju na samym zaplonie dziala poprawnie

Gdzie jest prefix!!!! - poprawiłem - nie przeczytany regulamin (kolejne wylądują w koszu)[br]Dopisany: 05 Kwiecień 2011, 09:28_________________________________________________pszepraszam poprawie sie

Link to comment
Share on other sites

witaj,

podlaczales autko pod VAG`a??

jak tak jakie bledy miales??

Link to comment
Share on other sites

JESZCZE NIE DOPIERO MAM TO AUTKO DRUGI DZIEN

to jak podłączysz daj znaka ;)

Link to comment
Share on other sites

naciśnij przycisk auto i klima się włączy(zgaśnie dioda przy econ)

Link to comment
Share on other sites

Kolego, tak jak wyżej... najlepiej podepnij vaga i zobaczysz co i jak. Może to być uszkodzenie czujnika G65, albo brak czynnika w układzie.

Link to comment
Share on other sites

w sobote jade nabic zobaczymy za nabicie chca 60euro za podpiecie 30 do vga[br]Dopisany: 11 Kwiecień 2011, 19:02_________________________________________________dodam ze na samym zaplonie moge wlaczyc i wylaczy econ jesli odpale na wylaczonym zapale auto po chwili zapala sie econ i nie da sie go wylaczyc[br]Dopisany: 11 Kwiecień 2011, 20:30_________________________________________________po napelnieniu wszystko dziala poprawnie

Link to comment
Share on other sites

po napelnieniu wszystko dziala poprawnie

no i super :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...