[B5 AHU] Samochód nie odpala
0

    11 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witajcie!

    Rano zrobiłem samochodem około 70 km, bez najmniejszego problemu.

    Po południu wybierałem się z kolegami na tenisa.Wsiadam do autka przekręcam kluczyk, kontrolki ładnie się zapalają i gasną

    przekręcam dalej a tu szok,brak reakcji,kontrolki błykają ,słychać pykanie przełączników pod kierownicą a silnik nic.

    Myślę sobie chyba akumulator. Ściągnąłem klemy podłączyłem ładowarkę na 24 h.

    Dzisiaj zakładam klemy, odpalam i dalej to samo kontrolki migają, przełączniki stukają i d*pa .

    Kolega z Vagiem nieobecny do środy.Klęska co robić.

    Andy59

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Akumulator odpada,[br]Dopisany: 13 Czerwiec 2011, 20:43_________________________________________________Dziwne zeby tak z dnia na dzien padł akumulator zeby nawet sie nie odezwał (i był ładowany).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a możesz sprawdzić jego napięcie z wyłączonym zapłonem i sprawdzić jakie jest napięcie podczas próby odpalenia? - tak żeby go ewentualnie wyeliminować ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeżeli akumulator był stary i zwarły się cele to tak właśnie jest że pada nagle nawet jak chodził bardzo dobrze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    mi akumulator w nocy rozładowywał wentylator na chłodnicy (pracował aż do wyładowania baterii) miałem wodę w komputerze tam są przekazniki które miały zwarcia po osuszeniu i uszczelnieniu i wymianie zalanych przekazników auto wróciło do normy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeżeli akumulator był stary i zwarły się cele to tak właśnie jest że pada nagle nawet jak chodził bardzo dobrze.

    dokładnie tak , bez ostrzeżenia :thumbdown:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzisiaj był kolega z VAG-iem. Nie wykrył błędów.

    Sprawdził akumulator miernikiem.Wynik 12,4V a po przekręceniu stacyjki spadło do około 6 V.

    Sprawdził też starym sposobem tzn. przewód i żaróweczka, jedna końcówka przewodu do minusa a druga do każdej celi akumulatora.Żarówka zapaliła się tylko w dwóch celach od strony plusa. Znaczy akumulator do wymiany.

    Jutro nowy, Centra Futura CA770 (77Ah 760A ).Według kodów ma być 80Ah 380A ale myślę że,Centra da radę.

    Napiszę czy działa.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ważne, że wiadomo co odmówiło posługi ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nowy akumulator wsadzony.Zamiast Centry jest Varta Silver E44.Wszystko działa.

    Wielkie dzięki za pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.