[ALL B5] Po wymianie przednich klocków pedał nie odbija do końca
0

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Ja w temacie. Po wciśnięciu pedału hamulca odbija ale nie do końca, i czuć że troche hamulce trzymają. Jak pedał podniose "ręcznie" do góry to jest ok.

    jaka przyczyna?? coś źle złożyłem czy może klocki muszą sie ułożyć??

    Prosze o szybką odp bo jutro w trase jade.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    czy aby wymiana na pewno zrobiona fachowo, przeczyściłeś i przesmarowałeś wszystko, układ dobrze odpowietrzony ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    jak zawsze :gwizdanie:

    Ale przejechałem kilkanaście km i sie uspokoiło.

    Wydaje mi sie że klocki sie musiały ułożyć bo było troszeczke rantu na obrzeżach tarczy.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    kiedy płyn był zmieniany ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy