Jump to content
IGNORED

[B5 AEB] Rano nie odpalił.


electrofinger

Recommended Posts

Wsiadam rano do auta, kręcę, odpala ale gaśnie po pół sekundy. Po sześciu kolejnych próbach nie odpala. Kręci rozrusznik ale inaczej niż zwykle, silnik próbuje załapać ale nie daje rady.

Wieczorem ponowiłem próbę - odpalił na 3 sekundy i zgasł. Druga próba nieskuteczna. Auto stało niejeżdżone 2 dwa dni. Zanim kogoś znajdę z laptopem to jakieś pomysły?

Link to comment
Share on other sites

najpierw VAG

Link to comment
Share on other sites

Gdyby nie te zalapanie na 3 sekundy to glowny podejrzany imo ....

A tak bez VAG to mozna gdybac ...

Link to comment
Share on other sites

Pompa paliwowa do sprawdzenia.

Czy pompę po przekręceniu kluczyka powinno być słychać? Jeżeli tak to jest cisza...

Link to comment
Share on other sites

Przez kilka sekund powinna wydawać jakiś dźwięk.

Link to comment
Share on other sites

wcale nie musi

Link to comment
Share on other sites

wcale nie musi

No to tu mnie kolega zbił z tropu, bo dwie osoby powiedziały, że powinno być słychać. W celu lepszej słyszalności dostałem się pod klapkę metalową i nic...

Link to comment
Share on other sites

nie zawsze pompa zadziała

miałem AEB 98r i tam dopiero w momencie uruchomieniu rozrusznika zaczynała działać

teraz mam AJL 01 i po przekreceniu kluczyka słuchac ja jakieś 2 sekundy

Link to comment
Share on other sites

:hi: w moim aeb slychac pompe po przekluczeniu na zaplon
Link to comment
Share on other sites

VAG nic nie wykazał. Auto odpalone sposobem mechanika. Pojeździłem chwilę, zobaczymy co będzie jutro, pojutrze, za tydzień.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...