Jump to content
IGNORED

[B5 AJM] Problem, chyba po zamontowaniu cb


lukaseq1

Recommended Posts

Witam, Panowie mam problem. Odpalam autko po zgaszeniu sie wszystkich kontrolek i po sekundzie gasnie i miga pomaranczowa kontrolka imo. Dodam ze problem zaczal sie po podlaczeniu cb w autko. Problem zdarzył mi sie drogi raz od soboty. Zdarzyla mi sie tez taka sytuacja ze przestala mi swiecic jedna lampa w podsufitce, myslalem ze sie przepalila wiec autko zostawilem w spokoju po godzinie przychodze a tu w srodku wszystko swiecilo.

Link to comment
Share on other sites

Możliwe że to zbieg okoliczności z tym CB. Podłącz VAG-a. W modelu b5 immo to częsty problem.

Link to comment
Share on other sites

Poważnego nie poważnego. Musisz podjechać, jeśli jeszcze możesz do elektryka żeby zerknął. Wpisz w szukajke immobilaizer i poczytaj co chłopaki piszą. Masz VAG-a?? Teraz pali normalnie??

Link to comment
Share on other sites

Jak jeździ to działa ale opisałeś w I poście że odpala i gaśnie.

Link to comment
Share on other sites

tak kolego mi sie stalo dwa razy od tej soboty co byla. Pierwszy raz mi sie to stalo od razu po zamontowaniu cb a drogi raz wlasnie dzisiaj. Dla tego pytam czy to ma jakis zwiazek ze soba

Link to comment
Share on other sites

Na moje doświadczenia to niema nic do siebie - chyba że ktoś coś grzebał w kablach kiedyś i jest zamieszanie.

Link to comment
Share on other sites

Na probe odepnij to CBradio i zobacz czy problem sie jeszcze pojawi, chociaz i tak bardziej obstawiam zbieg okolicznosci:)

Link to comment
Share on other sites

CB masz podpięte pod zapalniczke czy pod instalacje samochodową na stałe? Jak przez zapalniczke to nie powinno to wpływać na elektrykę. Gaśnięcie samochodu po sekundzie spowodowane jest przez immobilajzer. Rozwiązaniem tego problemu jest podmianka kluczyka na zapasowy o ile gaśnięcie będzie Ci sie przytrafiało na tyle często, że będzie denerwujące.

Link to comment
Share on other sites

kolego cb mam podpiete do instalacji na stale :) autko mam od roku i nie bylo zadnych problemow z elektryka

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...