Jump to content
IGNORED

[ALL B6] Kontrolka przepalonej żarówki


power20i

Recommended Posts

Hejka... Mam problem ponieważ Kontrolka odnośnie podświetlania tablicy rej. mi się świeci i ... faktycznie żarówki sie nie palą a założyłem nowe choć stare nie były spalone ale też nie świeciły????? także ???? Pomocy!

Link to comment
Share on other sites

Kolego ja ostatnio miałem podobnie nie paliła mi się jedna z żarówek podświetlania tablicy rej. chciałem wymienić odkreciłem lampke i co się okazało nie było żadnych kabelków tylko blaszki które się stykały. Jedna z blaszek była zaśniedziała, więc wyczyściłem skreciłem i podświetlenie działa:) sprawdź u siebie ja mam avanta...

Link to comment
Share on other sites

Wielkie dzięki!!! Nie wyglądało to na zaśniedziałe ale wyczyściłem, podoginałem blaszki i gitara!

Pozdrawiam Pawel

Cieszę się że mogłem pomóc pozdro dla Ciebie :hi:
Link to comment
Share on other sites

U mnie powodem zaśniedziałych blaszek był nie do końca hermetycznie zamknięta obudowa z powodu "obrobionych" śrubek mocujących klosz :) Zalecam wymianę śrubek, chyba że wszystko wykręciło się bez problemu i tak samo przykręciło :hi:

Link to comment
Share on other sites

Jedna z blaszek była zaśniedziała, więc wyczyściłem skreciłem i podświetlenie działa:)

W wielu przypadkach tak jest. Ja u siebie jakiś rok temu to przechodziłem. Często odchylają się blaszki gdzie nie ma w ogóle styku.

Link to comment
Share on other sites

Też tak miałem wszystko właściwie co koledzy wymieniacie... śrubki wymieniałem ile razy wyciągałem lampki a to było chyba z 5 razy... ale u mnie jest jeszcze jeden problem bo jak podłącze światełko w bagażniku to jest zwarcie i tablica ni świeci.... Więc puki co zrezygnowałem z.... bagażnika :no:

Link to comment
Share on other sites

Też tak miałem wszystko właściwie co koledzy wymieniacie... śrubki wymieniałem ile razy wyciągałem lampki a to było chyba z 5 razy... ale u mnie jest jeszcze jeden problem bo jak podłącze światełko w bagażniku to jest zwarcie i tablica ni świeci.... Więc puki co zrezygnowałem z.... bagażnika :no:

No to dziwna sprawa, chyba cos masz z elektryką że takie wariacje wychodzą :gwizdanie:
Link to comment
Share on other sites

Ja od wczoraj mam problem bo przestaly mi swiecic lampki od podswietlenia tablicy i lampka owietlenia na dole klapy po jej otwarciu:( Odkrecalem lampki, sprawdzilem zarowki i sa ok. Podlaczylem miernik i brak napiecia:( Co to moze byc?? Przelamane kable miedzy klapa a karoseria czy moze cos innego?? Pozdrawiam

Link to comment
Share on other sites

Najprościej będzie, jak ściągniesz peszelek gumowy pomiędzy karoserią a klapą i sprawdzisz. Wysoce prawdopodobne, że przy tych mrozach cos Ci się akurat tam pokićkało.

Link to comment
Share on other sites

Dziś sie zrobiło cieplej i pogrzebałem przy tym oświetleniu. Rozebrałem tapicerkę klapy i wymontowałem cały panel z lampkami. Okazało się że na stykach miedzianych których dotykają styki lampki był nalot śniedzi który nie przewodził prądu:( Najciekawsze było to ze padły dwie lampki na raz:) Oczyściłem styki i wszystko działa jak trzeba:)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...