[B6 AVB] Nie działa ogrzewanie tylnej szyby-sedan
0

    8 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam. Wczoraj podczas jazdy przestalo dzialac ogrzewanie tylnej szyby. Klimatronic na pewno z b6, bezpiecznik dobry. Nie potrafie znalezc kabla do ogrzewania tylnej szyby. Dodam jeszcze,ze mam tez podgrzewane lusterka i nie dziala calosc. Dioda na klimatroniku nawet sie nie zapala

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam.

    Przed chwilą VAGowałem samochód, w klimatronicu nie ma żadnego błędu, testowałem też segmenty wyświetlacza i dioda się wtedy zapala.

    Próbowałem też sprawdzać inne działy np elektronika, moduł komfortu ale nic nie wyskakuje z błędów.

    Gdzie teraz szukać ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czyli wizyta u elektryka;D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kabel musi iść z lewej albo z prawej strony w samym dole szyby. Najlepiej to samemu sprawdź dokładnie gdzie on może się znajdować..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czy tego kabla mam szukać wewnątrz samochodu gdzieś na tylnej półce, czy od strony bagażnika w okolicach subwoofera ? [br]Dopisany: 01 Luty 2012, 10:25_________________________________________________Mam jeszcze jedno pytanie, z tego co czytałem na forum, usterka kabla do tylnej szyby wystepuje w momencie, kiedy klimatronic się świeci a szyba się nie grzeje, w moim przypadku klimatronic nawet nie zapala diody od podgrzewania tylnej szyby, dlatego nie wiem też, czy to raczej nie wina usterki wystepującej "przed" klimatronikiem, a nie "po".

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z tyłu nad szybą masz taką plastikową maskownice/podsufitka, zdejmij ją i będzie tam wzmacniacz do radia i tam też z tego co pamiętam idzie instalacją do podgrzewania szyby. Ja jeszcze na twoim miejscu sprawdził bym włącznik podgrzewania szyby bo jak mówisz że dioda się w nim nie zapala to chyba w nim jest problem. Sprawdz czy tam prąd dochodzi i czy działa on prawidłowo. Podgrzewanie szyby włączasz przyciskiem na klimatroniku, wciskasz i ma działać nic tam dodatkowo nie musisz uruchamiać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy