Jump to content
IGNORED

Nagła zamuła, brak mocy


4lo

Recommended Posts

Cześć wszystkim :)

Otóż mam dziwny przypadek w swoim A4, silnik 1,6 ADP z 97 roku. Samochód ni z tego ni z owego nagle stracił moc. Tak do 3-4tysiecy kreci się a potem już nic i max prędkość to 100 Na jałowym wkręci się tak koło 4,5 tysiąca ale to jest już taki ryk, że masakra. Ma ktoś pomysł co to może być ?

Link to comment
Share on other sites

sprawdź błędy vagiem na początek

Link to comment
Share on other sites

miałem coś podobnego u siebie ale nie chce ci podawać złej podpowiedzi bo u mnie to loczylo to s ie z sondą ale jak sprawdzisz błędy to na pewno cos sie nasunie

Link to comment
Share on other sites

Witam, również mam podobny problem, czasami jest uczucie braku mocy, pi chwili wraca. Wymieniłem: sondę kable od świec, przepływomierz. Dalej raz na jakis czas coś muli. Ma ktoś inny pomysł?

Link to comment
Share on other sites

Vag vag vag nikt tu kryształowej kuli nie ma

Link to comment
Share on other sites

jak ryczy i sie nie wkreca,to mogl rozrzad przeskoczyc

Link to comment
Share on other sites

zvagowałes czy nie

Link to comment
Share on other sites

Vaguj najpierw ale nie wszystko musi ci wyjsc - mi chwilami traci zaplon a pokazuje bledy sondy, ale to inna bajka.

Tak jak bylo wczesniej powiedziane, moze rozrzad, moze jakis problem z zaplonem (kopulka-palec/aparat zaplonowy - nie wiem jak tam jest bo mam ARM) ale w ktoryms aucie nie krecil mi sie na walnietej kopulkce albo kablach. No i skoro jest max 100km/h to moze tryb awaryjny

Link to comment
Share on other sites

A skąd ten ryk? Coś może sie posypało mechanicznego tak jak napisane wcześniej rozrząd. Swiece do sprawdzenia. Nie spotkałem sie z sytuacją, żeby silnik nie wkręcał sie do maxa.

Ma ten silnik przepływkę? Jeśli tak to zobacz jak bedzie pracował po odpięciu z sondą można zrobić ten sam myk.

---------- Post dopisany at 09:11 ---------- Poprzedni post napisany at 09:10 ----------

A skąd ten ryk? Coś może sie posypało mechanicznego tak jak napisane wcześniej rozrząd. Swiece do sprawdzenia. Nie spotkałem sie z sytuacją, żeby silnik nie wkręcał sie do maxa.

Ma ten silnik przepływkę? Jeśli tak to zobacz jak bedzie pracował po odpięciu z sondą można zrobić ten sam myk.

Link to comment
Share on other sites

Sory, ale całkiem zapomniałem o tym temacie :)

Okazało się, że powodem tego był zapchany na maksa katalizator :) Rozcięcie wybebeszenie go itp. i samochód chodzi jak nowy :D

---------- Post dopisany at 19:03 ---------- Poprzedni post napisany at 19:03 ----------

Sory, ale całkiem zapomniałem o tym temacie :)

Okazało się, że powodem tego był zapchany na maksa katalizator :) Rozcięcie wybebeszenie go itp. i samochód chodzi jak nowy :D

Link to comment
Share on other sites

Ale co teraz jakas strumienice masz? I jak na to wpadłeś ze kat

Link to comment
Share on other sites

Dokładnie to nie wiem bo to znajomy mechanik robił, ale podobno był rozcięty katalizator wybebeszone wszystko i wspawana jakaś rurka żeby zachować cisze. W głośności jakiejś wielkiej różnicy nie zauważyłem :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...