Jump to content
IGNORED

Nie włączające się oświetlenie wewnętrzne


cabanmat
 Share

Recommended Posts

Witam

W A4 b5 nie włącza się oświetlenie kabinowe przy otwarciu drzwi, czy tez otwarciu auta z pilota...

Przy otwartych drzwiach palą się czerwone światełka w drzwiach.

Przy włączeniu oświetlenia kabiny przyciskiem I/O oczywiście wszystko ładnie się załącza...

Gdzie mogę szukać przyczyny ?

Problem leży po stronie elektryki czy może po stronie błędnej/złej adaptacji poprzedniego właściciela ?

Edited by cabanmat
Link to comment
Share on other sites

Prawdopodobnie po stronie elektryki. Żadna lampka się nie zapala? (Przód i tył) u mnie był z tyłu problem z zimnymi lutami, ale może być też w to zamieszana pompka centralnego.

Wysłane z terenu

Link to comment
Share on other sites

Sprawdź połączenia wiązki idącej do pompki. Może wilgoć lub zaśniedziałe? Wcześniej działało,czy stara usterka?

Link to comment
Share on other sites

Nie wiadomo czy działało... Auto kupione z tą usterką

Gdzie jest zlokalizowana pompka od centralnego ?

Edited by cabanmat
Link to comment
Share on other sites

W bagażniku po prawej stronie ,pod wykładziną.

Link to comment
Share on other sites

Witam

W A4 b5 nie włącza się oświetlenie kabinowe przy otwarciu drzwi, czy tez otwarciu auta z pilota...

Przy otwartych drzwiach palą się czerwone światełka w drzwiach.

Przy włączeniu oświetlenia kabiny przyciskiem I/O oczywiście wszystko ładnie się załącza...

Gdzie mogę szukać przyczyny ?

Problem leży po stronie elektryki czy może po stronie błędnej/złej adaptacji poprzedniego właściciela ?

Zdejmij osłonę przy swojej lewej nodze na dole,pokażą Ci się wtyczki. Rozepnij brązową albo siwą nie pamiętam dokładnie.....na 99 procent tam masz albo zaśniedziałe albo ułamany pin,u mnie był ułamany. Tam szukaj przyczyny. W pierwszej kolejności oczywiście. Ale ja miałem takie same objawy.....a kombinacji było setki......mikro styki itp itd.....a tylko jeden pin był ułamany....ha ha.

Link to comment
Share on other sites

Możesz kiedyś zrobić fotkę ? przy okazji rzecz jasna i wstawić ?

Mówisz o bezpiecznikach ?

Bo nie bardzo rozumiem..

Edited by cabanmat
Link to comment
Share on other sites

Jeśli u mnie byłby taki problem, to wypialbym lampki zabrał do domu. Sprawdził wszystko na zasilaczu, oraz gdzie musi być napięcie żeby się świeciło tak jak trzeba. Przy okazji jeśli coś będzie źle działało to już wiemy żę problemem jest lampka. Wtedy szukamy przyczny. Gdy lampka okaże się sprawna, to miernikiem dla pewności można sprawdzić przewody od lampki. Jeśli chodzi o przekazniki. Trzeba dostać sie do bezpiecznikow i odkręcić półka nad nogami(pod kierownicą)

Kolega 2 posty wyżej pisze o wtyczkach łączaczych przewody które idą do lampek. Znajdują sie pod wykładzina po lewej stronie, póżniej idą przez słupek do góry.

Jeśli się mylę to przepraszam za wprowadenie w błąd.

2a540cf436ac71d96551a173ed9f283b.jpg

Mowimy mniej wiecej o tym miejscu.

Edited by Radol
Link to comment
Share on other sites

Dokładnie w tym miejscu i dokładnie o te wtyczki chodzi. Kolega świetnie to opisał i pokazał gdzie szukać)))

Link to comment
Share on other sites

A jak się zdejmuje tą osłonę ?.

Link to comment
Share on other sites

A jak się zdejmuje tą osłonę ?.

jeden wkręt jest na wysokości uchwytu od otwierania maski, a drugi pod zaślepką przy podłodze. Odkręcasz i zdejmujesz :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...