Jump to content
IGNORED

Lekkie stukanie na zimnym i olej


wisnix00

Recommended Posts

Witam,

Mam audi a4 b7 2.0tdi BPW, gdy odpalam samochod to przez pewna chwile moze 2min cos jakby lekko stukalo pod maska z przodu silnika, dzieje sie tak tylko gdy jest zimny silnik, pozniej juz tak nie ma, gdy odpalam juz rozgrzanego to nie ma zadnego pukania, ktos ma jakis pomysl co to mogloby byc? a po drugie mam pytanie jakim olejem go zalac? bo z tego co widzialem to poprzednik wlał castrola 10w40. Dzieki i pozdrawiam :)

Link to comment
Share on other sites

Niech mechanik skupi się na hydrosztosach-ktoś próbowal je chyba wyciszyć aby nie inwestfwać w furę za pomocą oleju 10w.-to staroświecki myk mechaniczno kombinatorski, pewnie jakby auto nie mialo dpfu(chyba że dawno go już nie ma) to by dawno zalali 15w i na handel...

Gdyby okazalo sie ze to hydro umarło i zdecydowałbyś síę na ich wymiane to niech ci człowieczek wleje 5w

Link to comment
Share on other sites

No prawdy o stanie silnika to się dopiero dowiesz, jak wymienisz olej na właściwy.

Może poprzedni właściciel do tego półsyntetyka zaaplikował jeszcze ze dwa motodoktory :decayed:

Link to comment
Share on other sites

no to temat oleju jest zalatwiony :P no a co z tym stukaniem? ktos mial cos podobnego lub jakis pomysl co to moze byc?

Link to comment
Share on other sites

To znaczy że oliwę wymieniłeś ?

Jak tak ,to może nagraj jakieś filmidło jak to chodzi , wrzuć na YT lub gdzieś indziej i daj linka, nie będziemy w ciemno gdybać :decayed::hi:

Link to comment
Share on other sites

To znaczy że oliwę wymieniłeś ?

Jak tak ,to może nagraj jakieś filmidło jak to chodzi , wrzuć na YT lub gdzieś indziej i daj linka, nie będziemy w ciemno gdybać :decayed::hi:

nie nie, oleju nie wymienilem jeszcze :) to bylo tylko dodatkowe pytanie zeby osobnego tematu nie stwarzac :P chyba tak zrobie z tym filmikiem, bedzie najlepiej zdiagnozowac, jutro postaram sie wrzucic

Link to comment
Share on other sites

Witam koledzy u siebie dzis tez zauwazylem ze zaraz po odpaleniu zimnego silnika BPW 2.0 tdi jest jakis klekot z lewej strony silnika po stronie turbo dzwiek wydobywa sie tylko przez okolo 2 minuty po czym nie ma go i tylko przy zimnym rozruchu po zgaszeniu i odpaleniu nie ma go. Co to moze byc bo nie.chce aby silnik sie rozsypal olej caly czas lany motul 5w40 i wymieniany co 8 tys km jedynie dwumase zaczyna byc slychac jakies cyrkotanie ale.nie sluzga sie ani nie trzesie buda a ten dzwiek tylko na zimnym silniku jesli mi sie uda to nagram ten dźwięk. Prosze was o pomoc. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...