Jump to content
IGNORED

[B6 AWX] Po zmianie akumulatora nie odpala


lati_22
 Share

Recommended Posts

Witam!!!!

Potrzebuję pomocy!!!

Zkupiłęm A4 1.9 TDI z konca 2001 roku. Wszystko fajnie tylko problem jak w temacie. rozpiołem stary aku podpiołem nowy i problem.... rozrusznik kręci a auto nie odpali. Komputer nie zgłasza żadnych błędów (sparwdzny VAGiem) paliwo jest :))) dochodzi do filtra, świece grzeją, mam podejżenia co do alarmu byc moze on cos poodcinał (alarm seryjnie montowany). Miał ktos podobny problem???.

P.s nie jestem mechanikiem ale chcialbym go ewentualnie jakos naprowadzic na jakis trop...powiem szczerze że troche zgłupieliśmy z tym problemem

Pozdrawiam

ustaw model silnika w profilu bo masz nie prawidłowy

Link to comment
Share on other sites

a nie masz czasem jakiegoś niefabrycznego odcięcia zapłonu? :gwizdanie:

Link to comment
Share on other sites

Alarm musi mieć centralkę, znajdź ją i odepnij kostkę. Wtedy sprawdź czy zapali.

A na zaciąg próbowaliście odpalić?? (w różnych sytuacjach to pomaga)

Link to comment
Share on other sites

...na zaciąg????? :shocked: kiepski pomysł! Tu ewidentnie widać że prodlem jest w elektryce (elektronice). Na zaciąg można dołożyć problemów - i to sporo!!!

Link to comment
Share on other sites

No na "pych" to odpada nie wiem w jakim stanie jest rozrząd, co do niestandardowych odcięć zapłonu to nie wiem... autko mam ze 3 dni :). Powiem mi ktoś gdzie może znajdować się centralka od alarmu??? alarm jest seryjny wiec przypuszczam ze w jakimś standardowym miejscu

Pozdrawiam i dzięki śliczne za odpowiedź

Link to comment
Share on other sites

a odepnij jeszcze raz i podepnij moze sie cos zawiesiło, , a nie miga ci immo ? moze sie cos uszkodziło przy podpinaniu, najpierw sparwdz vagiem czy zczytuje immo

Link to comment
Share on other sites

Dzięki za odpowiedzi

Jutro jadę jeszcze raz na kompa i wszystko jeszcze raz posprawdzam. Napisze jak coś się wyjaśni

Pozdrawiam[br]Dopisany: 02 Listopad 2008, 14:05_________________________________________________Witam!!!

No i po problemie :))))

Mechanior powiedział ze komp się całkowicie rozprogramował, przyczyną prawdopodobnie mogło być zwarcie klem przy przekładce akumulatora ( ale raczej to mało prawdopodobne ) a drugie prawdopodobieństwo to to że samochód długo nie miał zasilania, a dodatkowo rozpięcie aku spowodowało rozprogramowanie. No nic nie ma co gadać, samochód jeździ, przy okazji wgrał mi angielskie menu do kompa ( wcześniej było włoskie) koszt naprawy 300 zeta więc nie tragicznie.

Pozdrawiam i uwaga przy wymianie akumulatora!!!

Link to comment
Share on other sites

Mechanior powiedział ze komp się całkowicie rozprogramował, przyczyną prawdopodobnie mogło być zwarcie klem przy przekładce akumulatora ( ale raczej to mało prawdopodobne ) a drugie prawdopodobieństwo to to że samochód długo nie miał zasilania, a dodatkowo rozpięcie aku spowodowało rozprogramowanie. No nic nie ma co gadać, samochód jeździ, przy okazji wgrał mi angielskie menu do kompa ( wcześniej było włoskie) koszt naprawy 300 zeta więc nie tragicznie.

Pozdrawiam i uwaga przy wymianie akumulatora!!!

:polew: :polew: :polew: :polew: :polew: :polew: niezly mechanior :cool1:

nie wiem czy wiesz, ale zaplaciles 300 PLN za odlaczenie, odczekanie pare minut i ponowne podlaczenie jednej klemy akumulatora. :cool1:

ECU ani zaden z komputerow samochodu nie ma mosliwosci "rozprogramowania sie". caly soft jest zapisany jest w EPROMIE. i bez specjalnej procedury nie mozliwe jest dokonywanie, zmian ani przez uzytkownika ani samoczynnie.

zwarcie klem odlaczonego akumulatora nie ma wplywu na nic - brak napiecia w ukladzie. zwarcie klem podlaczonego akumulatora spowoduje conajwyzej zawieszenie sie ECU, czy innego sterownika. i piekna iskre ew, jakis maly pożarek.

mechanik wyjatkowo bezczelny z tupetem.

ogolnie jak przeczytalem prawie spadlem z krzesla. :polew:

Link to comment
Share on other sites

A na zaciąg próbowaliście odpalić?? (w różnych sytuacjach to pomaga)

Odpalanie na pych i jeszcze diesla ? :shocked:

Mechanior powiedział ze komp się całkowicie rozprogramował

Tam nie ma co się rozprogramować, a nawet jeżeli jakimś cudem by się dało, to na pewno sam nie wgrał softu od nowa.

Gdyby rozpinanie akumulatora rozprogramowywało wszystko jak niby go zmieniać ?

Wiele razy u mnie był aku odpięty po kilka h i nie było problemu.

Mam wrażenie, że lekko dałeś się nabić w butelkę.

Link to comment
Share on other sites

nie wiem czy wiesz, ale zaplaciles 300 PLN za odlaczenie, odczekanie pare minut i ponowne podlaczenie jednej klemy akumulatora. :cool1:

Dokładnie.

Polecam wybrac sie do mechanika i poprosic o zwrot 90% kwoty, ktora zaplaciles.

Choc zaloze sie, ze nie masz nawet rachunku na ta usluge... :confused4:

Link to comment
Share on other sites

masakra.....naiwnośc ludzka nie zna granic :kox:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...