Jump to content

Leon 1M 1.8t AUQ szarpie logi


Recommended Posts

Przy przyspieszaniu czuć delikatne szarpanie . Wymienione elementy: nowe cewki Beru, świece NGK, wymieniony przepływomierz Bosch i czujnik położenia wału Febi, uszczelniony dolot. Od czasu do czasu pojawia się błąd 18010 Zasilanie napięciowe zaciski 30 P1602 35-10 Napięcie za niskie - sporadyczny
Przesyłam logi http://vaglogi.pl/log-002 033 rBT2p.html
http://vaglogi.pl/log-003 020 x05999w.html
http://vaglogi.pl/log-115 118 6021H0Z.html
Proszę o analizę

Link to post
Share on other sites
VAGLOGI.PL

VAGLOGI to usługa która pozwoli Ci przesłać logi z programu VCDS lub VAG-COM i udostępnić je w przyjaznej formie np. na forum

 

VAGLOGI.PL

VAGLOGI to usługa która pozwoli Ci przesłać logi z programu VCDS lub VAG-COM i udostępnić je w przyjaznej formie np. na forum

 

VAGLOGI.PL

VAGLOGI to usługa która pozwoli Ci przesłać logi z programu VCDS lub VAG-COM i udostępnić je w przyjaznej formie np. na forum

 

Edited by damianek333
Link to post
Share on other sites

Trochę bidne te logi.

Pytanie zasadnicze. Czy zarówno na PB jak i na LPG szarpie tak samo?
 

Link to post
Share on other sites

Te logi są na lpg, a głównie 2+33? Jeśli tak to do strojenia, a jeśli na pb to sprawdź dokładnie dolot, bo korekty kiepskawe.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...