Jump to content

Czujniki parkowania tył


leleko19
 Share

Recommended Posts

miWitam 

Mam problem z czujnikami parkowania audi a4 b8 Avant 2009 radio mam podstawowe mmi audi concert wszystko jest w załączniku, po powrocie do domu, zauważyłem że nie działają mi czujniki z tyłu, nie ma typowego piknięcia po wrzuceniu wstecznego oraz nie przycisza się radio, wcześniej było tak że było słychać piknięcie na pięć sekund i radio się wyciszało a teraz tego nie ma, czujniki brzęczą jak się wrzuci wsteczny i jak przystawię do nich ucho. W ustawieniach nie mogę zmniejszyć ani zwiększyć głośności czujników stoi cały czas w tym samym miejscu. Może na chwilę przeskoczy ale wraca cały czas tak samo jak było, może głośniczek padł, tylko nie wiem gdzie dokładnie on się znajduje, na pewno w bagażniku z prawej strony, ale zaraz za samym siedzeniem? Może coś wyłączyłem przez przypadek? A może trzeba sprawdzić coś w zielonym menu? 

Pozdrawiam może coś mi doradzicie 🙂🙂

IMG_20210721_185451_6.jpg

IMG_20210721_185530_0.jpg

Link to comment
Share on other sites

1. Jak masz radio concert to nie masz zielonego menu. Zielone menu jest tylko w MMI.

2. Concert nie jest MMI. Concert to radio Concert z logiką obsługi MMI a MMI to MMI 2g, 3g i 3g+. To są całkiem odrębne rzeczy.

3. Podepnij auto pod komputer i sczytaj błędy, będzie wiadomo co za usterka.

Link to comment
Share on other sites

Jaki program polecisz żeby to zrobić? 

Link to comment
Share on other sites

VCDS lub VAG-COM.

Link to comment
Share on other sites

Na zwykłym kablu obd2 to podłącze? Bo w skodzie octavia z 2003 nie było problemu 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...