Jump to content
IGNORED

Wibracje Audi a4b7 3.0d


L0TEN
 Share

Recommended Posts

Cześć szukam pomocy z pewnym problemem który występuje w moim samochodzie , chodzi mi o wibracje samochodu które pojawiają się najbardziej przy prędkości 140 km/h na kołach zimowych  przy 150 km/h na letnich są one tez wyczuwalne lekko przy trochę niższych jak i większych prędkościach ale najbardziej w tym przedziale. auto oddałem to mechanika zostało wymienione:

całe zawieszenie przód + Amortyzatory, 2 zaciski klocki , przegub wału wewnętrzny , z tyłu 2 sprężyny , lecz to nie dało żadnego efektu, mechanicy nie maja pojęcia co może być,  mówią ze wszystko jest ok i się poddają, może mieliście podobna sytuacje gdzie szukać problemu , kola wywarzane po kilka razy i w każdym zakładzie były lekkie braki ale nic to nie zmieniło.

 

audi a4b7 3.0d 233km avant 2006r

Link to comment
Share on other sites

Pierścienie centrujące są dobre? Nie wchodzą za głęboko w felgę? Te wszystkie części były zużyte, czy mechanik znalazł bardzo dojną krowę?

Link to comment
Share on other sites

pierścienie ok wszystko wschodzi, na zimowych wchodzi bez pierścieni,

Części podobno zużyte były , i już nie ma co wymienić a problem jest dalej

Link to comment
Share on other sites

Czytałem tu na forum kiedyś temat i problemem okazały się wtryski ale za nic nie mogę znaleźć tego tematu.

Link to comment
Share on other sites

wtryski były sprawdzane podobno 2 lekko leją ale nie dużo

Link to comment
Share on other sites

dodam ze jak przyśpieszam płynnie od 100 do 200 jest to mniej wyczuwalne , dopiero jak zwolnię do 130-150 czuć ta wibracje 

Link to comment
Share on other sites

4 godziny temu, L0TEN napisał(a):

może mieliście podobna sytuacje gdzie szukać problemu

Miałem. W moim przypadku pomogło wyważenie na maszynie Hunter z tzw. testem drogowym.

Na marginesie - nie wymieniałem żadnych części w zawieszeniu.

 

Edited by Tomnik
Link to comment
Share on other sites

2 minuty temu, Tomnik napisał(a):

Miałem. W moim przypadku pomogło wyważenie na maszynie Hunter z tzw. testem drogowym.

Na marginesie - nie wymieniałem żadnych części w zawieszeniu.

 

a czy problem miałeś na 1 zestawie kół czy 2

Link to comment
Share on other sites

Na dwóch kompletach ale z innym natężeniem wibracji. 

Wibracje pojawiały się około 120-130 km/h, po przekroczeniu słabły. Za chwilę powracały z dużym natężeniem. 

Nie wymieniałem części zawieszenia, ponieważ takie dziwne pojawianie się wibracji nie pochodzi od niego. Już miałem dla testu wymienić półoś/półosie ale postanowiłem jeszcze skorzystać z Huntera (o którym przeczytałem w sieci dużo pozytywnych opinii w temacie wibracji) i to był strzał w 10.

Wydałeś już sporą sumę. Wydanie następnych około 100zł aby się przekonać nie jest chyba dużym wydatkiem. Nie namawiam, sugeruję ;)

Proponuję w warsztacie z Hunterem zadać pytanie, czy jest on (hunter) dobrze skalibrowany. Wiadomo, nie zaprzeczą ale nie zaszkodzi... 

Edited by Tomnik
Link to comment
Share on other sites

3 minuty temu, Tomnik napisał(a):

Na dwóch kompletach ale z innym natężeniem wibracji. 

Wibracje pojawiały się około 120-130 km/h, po przekroczeniu słabły. Za chwilę powracały z dużym natężeniem. 

Nie wymieniałem części zawieszenia, ponieważ takie dziwne pojawianie się wibracji nie pochodzi od niego. Już miałem dla testu wymienić półoś/półosie ale postanowiłem jeszcze skorzystać z Huntera (o którym przeczytałem w sieci dużo pozytywnych opinii w temacie wibracji) i to był strzał w 10.

Wydałeś już sporą sumę. Wydanie następnych około 100zł aby się przekonać nie jest chyba dużym wydatkiem. Nie namawiam, sugeruję ;)

no pewnie ze tak dzięki za podpowiedz na pewno znajdę taki zakład w pobliżu i podjadę. :)

Link to comment
Share on other sites

Dodam jeszcze, że po wyważeniu jednego kompletu, będąc w pełni zadowolonym, po kilku miesiącach przed zmianą zima/lato, skorzystałem z Huntera ponownie (oczywiście). Efekt się powtórzył - drugi komplet, wibracje pożegnałem.

Link to comment
Share on other sites

Witam byłem , lecz jednak nie pomogło nic tak jak było dalej jest , czy macie jakieś inne rady ? Co to może być? 

Link to comment
Share on other sites

W dniu 21.11.2022 o 09:58, L0TEN napisał(a):

Witam byłem , lecz jednak nie pomogło nic tak jak było dalej jest , czy macie jakieś inne rady ? Co to może być? 

Jakiej firmy masz opony ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...