[B5 AFN] Brak mocy, dymienie

    10 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Wiem, że tematów tego typu było już bez liku, ale mój przypadek wygląda następująco...

    Od jakiegoś czasu OOOO brakuje mocy. Za dupcią niuni widać delikatny ciemny dymek przy wciśnięciu do końca gazu na 3, 4 i 5 biegu. Przepływka odpada - podmieniona i problem dalej pozostał. Natomiast podczas przyśpieszania na wyższych biegach w kabinie słychać wyraźnie podmuch powietrza. Oglądałem przewody (na tyle na ile widać je bez rozkręcania połowy komory silnika), obudowę filtra powietrza i wszystko wydaje się być w porządku. Podmuch powietrza wyraźnie słychać z prawej strony komory (po puszczeniu gazu natychmiast znika). Gdzie szukać przyczyny??? W którym miejscu może być nieszczelność?

    Od razu uprzedzę - nie mam możliwości i czasu żeby zrobić logi dynamiczne (OOOO musi być gotowe do jazdy za 2 dni) :) :gwizdanie:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Niech ktoś gazuje na biegu jałowym a ty zabaw się w macajewa pod maską to się dowiesz :decayed:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość Michał

    Sprawdż cały dolot, w miejscu nieszczelności może być widoczny olej. Przyjrzyj sie dokładnie tej krótkiej rurce zaznaczonej na fotce, one czesto lecą :wink4:

    tdi.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    OOOO stoi już u mechanika. Resztki oleju są u mnie widoczne wszędzie po tym jak wysrała się turbawka jakieś 2 miesiące temu :thumbdown:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Miałem tak pęknięte pod opaską i też szukałem dość długo gdzie zasysa powietrze zdjęcie Michała

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    węże sprawdzałeś?? Wszystkie całe??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Niby wszystko całe...Przedmuchów nie czuć i nie słuchać przy gazowaniu na postoju...Tylko w czasie jazdy...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    nie słychać tak wyraźnie bo nie ma obciążenia. Niech mechanik obejrzy dokąłdnie rury i złączki - może cybant puscił albo dziura w któryms wężu jest

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    W B5 mialem to samo... Bujałem się jak Batory przez 2 miesiące prawie. Okazało się, że wąż pęknięty pod opaską. Wychwycił to jednak dopiero "super mechanik" (i chwała mu za to). Cała "naprawa" kosztowała grosze. Zasugerował dodatkowo, żeby w przyszłości w takich przypadkach prześledzić dokładnie całe "owężowanie".

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy