Jump to content
IGNORED

[B6 AVF] Duzy czerwony wykrzyknik i "BREMSEN" - czy to powazne?


letallec
 Share

Recommended Posts

Witam

Dzisiaj z rana po przejazdzce 10km, jednorazowo, pojawil sie WIELKI, czerwony znak wykrzyknika i napis BREMSEN na FIS'ie. Czy to cos powaznego, bo wiecej sie nie pojawil?

Link to comment
Share on other sites

nooo, bardzo poważne : HAMULCE

było już - poszukaj

Link to comment
Share on other sites

Szukam.....[br]Dopisany: 20 Czerwiec 2007, 10:58 _________________________________________________U mnie nie zapala sie ABS. Ale sprawdze plyn. Ostatnio zmienilem klocki z przodu i moze sie dotarly:)

Link to comment
Share on other sites

Kolego mam to samo wykrzyknik i nie zapala się ABS bo u mnie jest wyskubana dioda z tacha a wykrzyknik pojawia się dlatego, że jest zepsuta pompa ABS-u tak u mnie na komputerze pokazało jak byłem z nim.

zobacz raz w ciemnym jak skrecisz zapłon czy jest widać puste miejsce na tachu gdzie powinien byc ABS znaczy sie napis będzie ale nic w środku.

Link to comment
Share on other sites

Ja mam B6, wiec troche inaczej to wyglada, ale ABS dziala OK. Sprawdzilem to zaraz po tym errorze.

Link to comment
Share on other sites

tam powazne moze plynu byc za malo wink

czy nie byłoby wtedy ostrzeżenia o małej ilości płynu ? (ikonka) ;)

Link to comment
Share on other sites

Guest Murzyn
tam powazne moze plynu byc za malo wink

czy nie byłoby wtedy ostrzeżenia o małej ilości płynu ? (ikonka) ;)

moze w B6 macie jakies mody, ale w B5 jest wykrzyknik w takiej sytuacji

Link to comment
Share on other sites

no z tego co pamiętam jest kontrolka w B6...

ale :

sprawdź przede wszystkim poziom płynu hamulcowego

grubość klocków

może byc czujnik ABS

Link to comment
Share on other sites

czujnik ABS odpada bo by mu się cały czas ESP paliło...

Link to comment
Share on other sites

Wszystko dziala OK(ABS, ESP), a error tylko czasami sie pojawia. Np. dzisiaj sie nie pojawil wogole. Szukam dalej, aha... czy ten blad zostawil slad po sobie w komputerze? Moze na vagu, by cos wiecej wyszlo?

Link to comment
Share on other sites

Moze na vagu, by cos wiecej wyszlo?

No VAGa podłącz! Na pewno mu nie zaszkodzi :th:

Link to comment
Share on other sites

Bede we wtorek na Przasnyskiej, to moze cos zaradza:)

Link to comment
Share on other sites

No i co wywalczyłeś bo ja ostatnio mam to samo w swoim avanciku?!

Link to comment
Share on other sites

Nic. Zapalil sie wtedy, nic nie robilem(wczoraj byl w warsztacie, ale zapomnialem wspomniec) i do dzisiaj ani razu nie wystapil. ESP, ABS dzialaja bez problemow. Ale.... po tym jak mialem ten zonk, padl mi akumulator(dziwnym trafem rozladowal sie przez 8 godzin siedzenia w biurze). Teraz smigam na nowej bateryjce i byc moze to mialo jakis zwiazek.

Link to comment
Share on other sites

Sprawdziłem-zbyt niski poziom płynu.Po prostu trzeba od czasu do czasu sprawdzić to i owo a potem pisać posty. :sick3:

Link to comment
Share on other sites

Tylko niski poziom płynu Nie oznacza DOLEJ PŁYNU!!! oznacza sprawdź czemu jest niski,pewno klocki się kończą.Jak dolejesz płynu to sie nie skapujesz kiedy zjadą Ci klocki tylne tarcze[chyba ,że masz tam czujnik.]

Link to comment
Share on other sites

Nic nie dolewalem, nic nie robilem i nic sie nie pojawia na FIS'ie. Na razie czekam....

Link to comment
Share on other sites

Za mało płynu. Pewnie klocki się kończą.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...