Jump to content
IGNORED

[B5 AFN] Problem z hamulcem ręcznym


adamFox
 Share

Recommended Posts

witam

zbliża się mój kolejny przegląd więc zaczołem bardziej przypatrzeć się mojej niuni i porobic to o czym/co jest wymagane i zapomniane przeze mnie..... i tak ... na poprzednim przeglądzie "ledwo"go przeszłem gdyż rozchodziło się i => ręczny - tylie prawe koło mi wogóle nietrzymało ale po namowach gościa podbił mi .... dziś postanowiłem zadzwoić po kuzyna-bo ja niemam wcale pojęcia o jakiejkolwiek mechanice przy samochodzie-żeby mi pomógł zrobić ten ręczny gdyż dla mnie jest on słaby(z tego co wiem to ręczy powinien już trzymać a 4ząbku a u mnie jest tych ząbków aż 12 i dopiero zaczyna łapać coś!!)wydawało mi się że nalezy tylko podciągnąc jakoś linke i będzie okej

najpierw przeelecieli my książkę "sam naprawiam" no i...

no to do roboty...

kuzyn wszedł pod auto rozebrał tam pod tym ręczym, ja w środku tą popielniczkę tak na zapas jakby co i co wyszło?

pod autem tam idą ...iewiem czy to są 2 linki na lewą i prawą stronę czy to jest jedna lika podzielona/"rozstrzepiona" na dwie strony ale tam są takie jaby ciągadełka które tak mi sie wydaje że naciągają linkę czy coś takiego...to się wkręca i wykręca... tylko że tak... jedna -po strobie kierowcy była wkręcona do końca i to koło trzyma a druga była odkręcona-tak jakby- i to koło wcale nietrzyma a co najlepsze to tego NIEDA się wkręcić...jest taki efekt jakby gwintu niebyłlo :/ ogłupiałem i on tesh :/

jedno koło trzyma a drugie nie=>przypominam że ręczny jest podiesiony aż do "podsufitki"...na maxa to jest chyba 14ząbek!!!

przepatrzał wszystko co się da i iewie co jest grane...może linka jest pęknięta może... ale to by było jakoś iaczej mówi...

koledzy podpowiedzcie co to może byc grane???????????

Link to comment
Share on other sites

pod autem tam idą ...iewiem czy to są 2 linki na lewą i prawą stronę czy to jest jedna lika podzielona/"rozstrzepiona" na dwie strony ale tam są takie jaby ciągadełka które tak mi sie wydaje że naciągają linkę czy coś takiego...to się wkręca i wykręca... tylko że tak... jedna -po strobie kierowcy była wkręcona do końca i to koło trzyma a druga była odkręcona-tak jakby- i to koło wcale nietrzyma a co najlepsze to tego NIEDA się wkręcić...jest taki efekt jakby gwintu niebyłlo :/ ogłupiałem i on tesh :/

Ręce opadają jak się to czyta. Co to znaczy że nie da się wkręcić ? Musi się wkręcić, trzeba to rozruszać może zaśniedziało, jedna i druga strona ma taki sam gwint.

Żeby wykonać regulację ręcznego trzeba się na tym znać a odnoszę wrażenie że twój kuzyn ma z tym problem. Będzie lepiej jak poprosicie kogoś kto już to robił.

Link to comment
Share on other sites

Tez mam problem z ręcznym bo najpierw działał tylko na jedne koło, okazało się że zacisk jest przyrdzwiały na prowadnicach "pływajacych" zrobiłem to i koło zaczęło hamować dobrze tylko że zarazem osłabło pierwsze koło :wallbash: teraz jedno zacina lepiej, drugie prawie wcale, rączke musze zaciagać wysoko a linki naciągnąć tez sie nie da bo małe naciągniecie spowoduje lekkie hamowanie przy spuszczonej rączce :thumbdown: nie wiem co mam robić, klocki i tarcze są ok.. pomocy

Link to comment
Share on other sites

Czyszczenie cylinderkow+mechanizmu recznego+specjalny smar,ewentualnie wymiana linki ręcznego.

Link to comment
Share on other sites

Czyszczenie cylinderkow+mechanizmu recznego+specjalny smar,ewentualnie wymiana linki ręcznego.

Dokładnie od tego bym zaczął. Ewentualny koszt linki to 60-90zł i spokuj na długie lata, z tym że to w 90% przypadków wina zacisku. POmimo że regulacja ręcznego w A4 jest to dla działającego prawidłowo nie ma potrzeby regulacji. ma chwytać pomiedzy 3 a 5 ząbkiem

Link to comment
Share on other sites

Link to comment
Share on other sites

może ktoś mi powiedzieć jak rozkręcić ten zasrany mechanizm ręcznego? nic dzisiaj nie naprawiłem tylko zapowietrzylem hamulce :wallbash::kwasny::angry: ;(

ta dźwignia od linki jest na wilowypuście? bo nie mogłem jej wogóle zdjąc. jak dalej ten zacisk rozkręcać? bo w środku tylko widziałem zabezpieczenie którego i tak nie wyjmę bo nie wiem jak.[br]Dopisany: 18 Kwiecień 2008, 20:56 _________________________________________________nikt nie wie o co chodzi z tym zaciskiem"?? :confused4:

Link to comment
Share on other sites

To i ja może podepnę sie pod topic. Ostatnio skończyły mi się tylne klocki. Wymieniłem też tarcze, wszystko ATE. Do wymiany wszystko było ok, ręczny trzymał tak jak powinien tj. gdzieś na początku, może to był ten 4ty ząbek. Rozumiem że ręczny może być słaby na początku, ale ja już zrobiłem 2000 km i nadal łapie dopiero pod koniec. Czy powinienem podciągać linkę skoro przed wymiana była ok?! Gdzie może leżeć przyczyna?

aha. tłoczki podobno są sprawne - tak twierdzi mechanik do którego jeździłem z reklamacja, kazał mi nadal czekać aż się ułoży ;(

Link to comment
Share on other sites

Hamulec w Audi nie układa się tak jak w innych samochodach i pod żadnym pozorem nie dać sobie wkręcić by podciągnąć linkę od ręcznego!

Piszę tu bo mam podobny problem, po wymianie tylnych klocków lewe tylne koło praktycznie nie hamuje. Pojadę jutro jeszcze raz do tych, u których robiłem by poprawili, ale przypuszczam, że będą odsyłać.

Mechanik standardowo powiedział, że musi się ułożyć. Ale ja dziś tyle razy wcisnąłem hamulec jeden i drugi, co normalnie człowiek robi w miesiąc i nic nie pomogło. Teraz muszę podciągać ręczny aż mi podłokietnik wywala :-)

Poradźcie Panowie na co jeszcze zwrócić uwagę? Posuwnice sprawne, tłoczek chodzi w pełnym zakresie.

BTW to kiedy wymienia się zacisk? Co tam może się popsuć?

Zaznaczam, że przed wymianą ręczny łapał max na piątym ząbku a hamulce były sprawne, tylko jedno koło słabiej łapało z uwagi na kończący się klocek. Tarcze OK!

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...