Jump to content
0
blaster99

[B6 AVF] Po odpaleniu obroty = 1000, po rozgrzaniu i tak za wysokie

Recommended Posts

Witam, ogladalem wczoraj a4 b6 tdi. Auto mialo kilka ustrek, mniejszych lub wiekszych, lecz niepokoiła mnie praca silnika. Po odpaleniu silnika obroty wskoczyly na 1000 rpm i tak sie trzymaly przez okolo 30 sek do minuty. Nastepnie rowno trzymaly 900 obrotow. Ogolnie silnik chodzil bardzo ładnie.

Vag nie pokazał błędów....

Ps. moze to nie ten dział, ale tak na szybko: xenony niechcialy sie samopoziomowac...? wiecie co moze byc tego przyczyna ?

Share this post


Link to post
Share on other sites

Mi sie wydaje ze jesli samochod stoi na prostym to nie beda sie poziomowac tylko na pochylonym bynajmniej tak ma kuzyn w a6 c5

Share this post


Link to post
Share on other sites
Guest majki-m

Po zapłonie i włączeniu świateł powinny się wypoziomować, ale u mnie zauważyłem że po kolejnym właczeniu swiateł juz się nie poziomują.

Share this post


Link to post
Share on other sites

Poziomują sie tylko raz a za kolejnym razem nie, tzn. jeśli auto stoi całą noc i właczysz światła to sie wypoziomuja ale jak je zaraz zgasisz i np za 30 sekund znowu właczysz to poziomowac sie juz nie będą. Przynajmniej tak miałem w A6 wiec mysle ze w A4 jest tak samo :)

Share this post


Link to post
Share on other sites

wrocmy jednak do problemu obrotow. Nawet w cieply dzien po odpaleniu z 2 minuty pracuje na poziomie lekko ponad 1000 obrotow (tuz po odpaleniu z 1100), raczej nie jest to normalne gdyz brat ma AWX i po odpaleniu po chwili ma okolo 860 - 870, a u mnie po rozgrzaniu z 889 obrotow. Vag nie pokazal bledow silnika.. Wiecie co moze za taki stanrzeczy odpowiadac ? dodam ze mam multitronica

Share this post


Link to post
Share on other sites

... po odpaleniu po chwili ma okolo 8600 - 8700, a u mnie po rozgrzaniu z 8890 obrotow.

Chyba trochę za dużo tych zer wstukałeś... :>

--

Pozdrawiam

Sławek

Share this post


Link to post
Share on other sites

haha racja juz poprawiam, ale wciaz prosze o konkrety

Share this post


Link to post
Share on other sites

wrocmy jednak do problemu obrotow. Nawet w cieply dzien po odpaleniu z 2 minuty pracuje na poziomie lekko ponad 1000 obrotow (tuz po odpaleniu z 1100), raczej nie jest to normalne gdyz brat ma AWX i po odpaleniu po chwili ma okolo 860 - 870, a u mnie po rozgrzaniu z 889 obrotow. Vag nie pokazal bledow silnika.. Wiecie co moze za taki stanrzeczy odpowiadac ? dodam ze mam multitronica

a moze ktos grzebal i podniosł obroty :gwizdanie:

spróbuj obnizyc vagiem.

... gosc, ktory sprzedawał auto podniosl obroty zeby buda nie bujalo na wolnych...

Share this post


Link to post
Share on other sites

nie powinno być aż takich obrotów, po odpaleniu zimnego silnika nawet przy -12 nie dochodziły mi do 1000, a mam b6 od połowy lutego więc tylko na -12 się załapałem :) Musiałbyś z mechaniorem o tym pogadać, sporo można podregulować- kąt wtrysku itd... Ja bym to dokładnie sprawdził, żebyś się nie władował w dodatkowe koszty albo problem, z którym żaden mechanik do tej pory sobie nie poradził więc właściciel sprzedaje... Blaster99 może mieć rację. [br]Dopisany: 02 Maj 2010, 22:10_________________________________________________sorki, chodziło o midgarda

Share this post


Link to post
Share on other sites

ja mam AWX i u mnie po odpaleniu jest okolo 900 ...po ustabilizowaniu jest 861 (dzis wykonane pomiary :wink4: )[br]Dopisany: 02 Maj 2010, 22:31_________________________________________________

nie powinno być aż takich obrotów, po odpaleniu zimnego silnika nawet przy -12 nie dochodziły mi do 1000, a mam b6 od połowy lutego więc tylko na -12 si.... [br]Dopisany: 02 Maj 2010, 22:10_________________________________________________sorki, chodziło o midgarda

Duzo czynnikow sie sklada na obroty ,,,a moze paliwo :cool1: a co do 1000obr to w zime u mnie blisko było ale tylko przez chwile...

avf i kat wtrysku?? :confused4: raczej kat synchronizacji

Share this post


Link to post
Share on other sites

a ja proponuje sprawdzić czujnik temperatury G62

tu instrukcja jak to zrobić http://www.a4-klub.pl/smf/tdi_diagnostyka_aktualizacja_30_vii_2008-t18478.0.html

u mnie czujnik był walnięty (pokazywał dużo niższą temp niż była naprawde) i faktycznie obroty przy odpalaniu były wyższe a zaraz po zapaleniu wskakiwał nawet na 1300 obr/min na ułamek sekundy, po wymianie czujnika odpala normalnie ;)

Share this post


Link to post
Share on other sites

a moze ktos grzebal i podniosł obroty :gwizdanie:

spróbuj obnizyc vagiem.

... gosc, ktory sprzedawał auto podniosl obroty zeby buda nie bujalo na wolnych...

Moze tak byc...buda buja gdy pompowtryski sie koncza, czy kiedy? Patrzylem na korekcje pompek i dwie mialy praktycznie zero, a dwie -1,4 i + 1,3 .

Teraz poprosze o info jak w silniku avf obnizyc obroty przy pomocy vaga??? robilem kiedys cos podobnego ale przy moim starym afn i nie dlatego ze cos bylo nie tegos, tylko zeby sie pobawic ... teraz niestety brak czasu na zabawy :(

ps. w ogole to kupilem ten samochod, ze wzgladu na naprawde fajny stan i sprawdzona historie serwisowania - przebieg 172 000 km

Share this post


Link to post
Share on other sites

spróbuj moze sie uda... a moze to paliwo (tez sprawdz)

1,3 to nie tak duzo jeszcze, chyba ze pozostale osyluja w okolicach zera

wchodzisz w 1 engine

- login to 12233

- adpatacja - poz. 2 to obroty silnika

Share this post


Link to post
Share on other sites

paliwo raczej nie bo niemieckie :gwizdanie: ,trzeba bedzie sie vagiem pobawic, niestety mozliwosc bede mial najwczesniej w weekend

Share this post


Link to post
Share on other sites

myslami juz jestem przy nastepnym weekendzie ... oczywiscie dam znac co i jak, zapewne trzeba bedzie pojezdzic po mechanikach....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
0

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...